Looking to hire Laravel developers? Try LaraJobs

laravel-ticket maintained by coderflex

Description
Laravel Ticket System, to help you manage your tickets eaisly
Author
Last update
2024/07/08 01:10 (dev-main)
License
Downloads
17 294
dev-main

Last update
2024/07/08 01:10
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
dev-dependabot/github_actions/dependabot/fetch-metadata-2.2.0

Last update
2024/07/08 01:10
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
2.x-dev

Last update
2024/04/08 15:31
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0|^11.0
v2.0.0

Last update
2024/04/08 15:18
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0|^11.0
1.x-dev

Last update
2024/04/04 01:14
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
v1.6.0

Last update
2024/01/10 13:38
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
v1.5.2

Last update
2023/09/14 13:22
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
v1.5.1

Last update
2023/03/22 10:56
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
v1.5.0

Last update
2023/03/22 10:31
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
v1.4.0

Last update
2023/02/23 17:26
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0|^10.0
v1.3.1

Last update
2023/02/05 20:52
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
v1.3.0

Last update
2022/12/25 10:45
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
v1.2.2

Last update
2022/12/20 13:25
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
v1.2.1

Last update
2022/12/17 22:52
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
v1.2.0

Last update
2022/11/05 22:33
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
v1.1.0

Last update
2022/10/22 21:32
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
v1.0.1

Last update
2022/09/25 15:03
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
v1.0.0

Last update
2022/09/25 14:40
License
Require
  • php ^8.1
  • spatie/laravel-package-tools ^1.13.0
  • illuminate/contracts ^9.0
Comments
comments powered by Disqus