Looking to hire Laravel developers? Try LaraJobs

chart-js-integration maintained by coroowicaksono

Description
A Simple Dashboard Chart in Laravel Nova using Chart JS. Starting create your own dashboard with Chart JS Integration can save your time and help you maintain consistency across standard elements such as Bar, Stacked, Line, Area, Doughnut and Pie Chart.
Last update
2020/09/18 08:16 (dev-master)
License
Downloads
28 459
dev-master

Last update
2020/09/18 08:16
License
Require
  • php >=7.1.0
v0.3.2

Last update
2020/09/16 23:43
License
Require
  • php >=7.1.0
v0.3.1

Last update
2020/09/15 11:32
License
Require
  • php >=7.1.0
v0.3.0

Last update
2020/08/12 11:50
License
Require
  • php >=7.1.0
v0.2.7

Last update
2020/08/10 02:46
License
Require
  • php >=7.1.0
v0.2.6

Last update
2020/06/10 02:50
License
Require
  • php >=7.1.0
v0.2.5

Last update
2020/06/04 11:20
License
Require
  • php >=7.1.0
v0.2.4

Last update
2020/04/14 08:46
License
Require
  • php >=7.1.0
v0.2.3

Last update
2020/03/31 10:28
License
Require
  • php >=7.1.0
v0.2.2

Last update
2020/03/27 02:23
License
Require
  • php >=7.1.0
v0.2.1

Last update
2020/03/25 12:39
License
Require
  • php >=7.1.0
v0.2.0

Last update
2020/03/18 11:09
License
Require
  • php >=7.1.0
v0.1.5

Last update
2020/03/11 09:37
License
Require
  • php >=7.1.0
v0.1.4

Last update
2020/02/26 03:31
License
Require
  • php >=7.1.0
v0.1.3

Last update
2020/02/25 01:30
License
Require
  • php >=7.1.0
v0.1.2

Last update
2020/02/21 01:17
License
Require
  • php >=7.1.0
v0.1.1

Last update
2020/02/20 09:19
License
Require
  • php >=7.1.0
v0.0.17

Last update
2020/02/06 03:06
License
Require
  • php >=7.1.0
v0.0.16

Last update
2020/01/13 06:58
License
Require
  • php >=7.1.0
v0.0.15

Last update
2020/01/11 01:49
License
Require
  • php >=7.1.0
v0.0.14

Last update
2020/01/09 02:51
License
Require
  • php >=7.1.0
v0.0.13

Last update
2020/01/06 11:55
License
Require
  • php >=7.1.0
v0.0.12

Last update
2020/01/02 04:03
License
Require
  • php >=7.1.0
v0.0.11

Last update
2019/12/30 00:46
License
Require
  • php >=7.1.0
v0.0.10

Last update
2019/12/27 01:30
License
Require
  • php >=7.1.0
v0.0.9

Last update
2019/12/26 10:03
License
Require
  • php >=7.1.0
v0.0.8

Last update
2019/12/26 04:00
License
Require
  • php >=7.1.0
v0.0.7

Last update
2019/12/26 03:40
License
Require
  • php >=7.1.0
v0.0.6

Last update
2019/12/19 03:35
License
Require
  • php >=7.1.0
v0.0.5

Last update
2019/12/19 01:28
License
Require
  • php >=7.1.0
v0.0.4

Last update
2019/12/18 10:43
License
Require
  • php >=7.1.0
v0.0.3

Last update
2019/12/18 08:29
License
Require
  • php >=7.1.0
v0.0.2

Last update
2019/12/18 08:16
License
Require
  • php >=7.1.0
v0.0.1

Last update
2019/12/13 07:44
License
Require
  • php >=7.1.0

Comments
comments powered by Disqus