Looking to hire Laravel developers? Try LaraJobs

media-manager maintained by ctf0

Description
A Media Manager Built With Vuejs & Laravel
Author
Last update
2018/04/23 18:27 (dev-master)
License
Downloads
1 202
dev-master

Last update
2018/04/23 18:27
License
Require
  • php ~7.0
  • ctf0/package-changelog ^1.0
  • maennchen/zipstream-php ^0.5.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
v3.0.0

Last update
2018/04/23 07:19
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.6.2

Last update
2018/04/18 16:04
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.6.1

Last update
2018/04/09 12:29
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.6.0

Last update
2018/03/21 15:00
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.9

Last update
2018/03/05 04:10
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.8

Last update
2018/02/21 16:23
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.7

Last update
2018/02/20 16:35
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.6

Last update
2018/02/16 08:15
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.5

Last update
2018/02/14 09:19
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.4

Last update
2018/02/10 06:06
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.3

Last update
2018/02/08 06:41
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.2

Last update
2018/01/19 15:47
License
Require
  • php ~7.0
  • illuminate/support ~5.4.0|~5.5.0
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.5.0

Last update
2018/01/16 07:30
License
Require
  • php ~7.0
  • illuminate/support ^5.4 || ^5.5
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.4.2

Last update
2017/12/31 13:15
License
Require
  • php ~7.0
  • illuminate/support ^5.4 || ^5.5
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.4.1

Last update
2017/12/28 10:38
License
Require
  • php ~7.0
  • illuminate/support ^5.4 || ^5.5
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.4.0

Last update
2017/12/25 14:28
License
Require
  • php ~7.0
  • illuminate/support 5.4 || 5.5
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.3.8

Last update
2017/12/23 04:20
License
Require
  • php ~7.0
  • illuminate/support 5.4 || 5.5
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.3.7

Last update
2017/12/20 12:18
License
Require
  • php ~7.0
  • illuminate/support 5.4 || 5.5
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.3.6

Last update
2017/12/17 10:02
License
Require
  • php ~7.0
  • illuminate/support 5.4 || 5.5
  • maennchen/zipstream-php ^0.5.0
  • ctf0/package-changelog ^1.0
v2.3.5

Last update
2017/12/16 06:34
License
Require
  • php ~7.0
  • illuminate/support 5.4 || 5.5
  • ctf0/package-changelog ^1.0
v2.3.4

Last update
2017/12/14 05:28
License
Require
  • php ~7.0
  • illuminate/support 5.4 || 5.5
  • ctf0/package-changelog ^1.0
v2.3.3

Last update
2017/12/13 02:25
License
Require
  • php ~7.0
  • illuminate/support 5.4 || 5.5
  • ctf0/package-changelog ^1.0
v2.3.2

Last update
2017/12/10 15:13
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.3.1

Last update
2017/12/07 13:01
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.3.0

Last update
2017/12/04 16:50
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.2.1

Last update
2017/11/27 01:21
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.2.0

Last update
2017/11/20 04:27
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.1.0

Last update
2017/11/13 15:01
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.0.2

Last update
2017/10/31 17:23
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.0.1

Last update
2017/10/27 15:14
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v2.0.0

Last update
2017/10/25 21:31
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.3.6

Last update
2017/10/19 16:26
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.3.5

Last update
2017/10/13 18:25
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.3.4

Last update
2017/10/11 10:28
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.3.3

Last update
2017/10/08 20:51
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.3.2

Last update
2017/09/23 20:03
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.3.1

Last update
2017/09/21 19:48
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.3.0

Last update
2017/09/21 19:25
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • ctf0/package-changelog ^1.0
v1.2.3

Last update
2017/09/17 23:29
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • tightenco/ziggy ^0.4
  • ctf0/package-changelog ^1.0
v1.2.2

Last update
2017/09/15 23:06
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • tightenco/ziggy ^0.3
  • ctf0/package-changelog ^1.0
v1.2.1

Last update
2017/09/13 02:56
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • tightenco/ziggy ^0.3
v1.2.0

Last update
2017/09/01 15:51
License
Require
  • php ~7.0
  • illuminate/support ^5.4
  • tightenco/ziggy ^0.3
v1.1.0

Last update
2017/08/30 16:34
License
Require
  • php ~7.0
  • illuminate/support 5.4.*|5.5.*
  • tightenco/ziggy ^0.3
v1.0.8

Last update
2017/08/30 15:31
License
Require
  • php ~7.0
  • illuminate/support 5.4.*|5.5.*
  • tightenco/ziggy ^0.3
v1.0.7

Last update
2017/08/17 23:44
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*
  • tightenco/ziggy ^0.3
v1.0.6

Last update
2017/08/07 12:03
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*
v1.0.5

Last update
2017/08/04 02:35
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*
v1.0.4

Last update
2017/08/03 08:25
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*
v1.0.3

Last update
2017/08/03 03:37
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*
v1.0.2

Last update
2017/07/20 12:13
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*
v1.0.1

Last update
2017/07/16 18:19
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*
v1.0.0

Last update
2017/07/16 13:11
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*|5.5.*

Comments
comments powered by Disqus