Looking to hire Laravel developers? Try LaraJobs

laravel5-afterpay maintained by culturekings

Description
Afterpay API integration exposed via Laravel5 services'
Author
Last update
2017/05/12 05:09 (dev-master)
License
Links
Downloads
6
dev-master

Last update
2017/05/12 05:09
License
Require
  • php >=5.6
  • illuminate/support ~5.2
  • culturekings/afterpay ^2.0
v2.1.1

Last update
2017/05/12 05:09
License
Require
  • php >=5.6
  • culturekings/afterpay ^2.0
  • illuminate/support ~5.2
v2.1.0

Last update
2017/03/03 06:02
License
Require
  • php >=5.6
  • culturekings/afterpay ^2.0
  • illuminate/support ~5.2
v2.0.3

Last update
2017/02/28 05:54
License
Require
  • php >=5.6
  • culturekings/afterpay ^2.0
  • illuminate/support ~5.2
v2.0.2

Last update
2017/02/23 00:10
License
Require
  • php >=5.6
  • culturekings/afterpay ^2.0
  • illuminate/support ~5.2
v2.0.1

Last update
2017/02/21 03:04
License
Require
  • php >=5.6
  • culturekings/afterpay ~2.0
  • illuminate/support ~5.2
v2.0.0

Last update
2017/02/20 22:23
License
Require
  • php >=5.6
  • culturekings/afterpay ~2.0
  • illuminate/support ~5.2
v1.1.3

Last update
2017/02/13 01:18
License
Require
  • php >=5.6
  • culturekings/afterpay ~1.0
  • illuminate/support ~5.2
v1.1.2

Last update
2017/02/05 22:42
License
Require
  • php >=5.6
  • culturekings/afterpay ~1.0
  • illuminate/support ~5.2
v1.1.0

Last update
2017/02/02 06:51
License
Require
  • php >=5.6
  • culturekings/afterpay ~1.0
  • illuminate/support ~5.2
v1.0.0

Last update
2017/01/23 03:19
License
Require
  • php >=5.6
  • culturekings/afterpay ~1.0
  • illuminate/support ~5.2
v0.1.2

Last update
2016/09/06 01:11
License
Require
  • php >=5.6
  • culturekings/afterpay ~0.1
  • illuminate/support ~5.2
v0.1.1

Last update
2016/09/05 23:50
License
Require
  • php >=5.6
  • culturekings/afterpay ~0.1
  • illuminate/support ~5.2
v0.1.0

Last update
2016/08/30 22:40
License
Require
  • php >=5.6
  • culturekings/afterpay ~0.1
  • illuminate/support ~5.2

Comments
comments powered by Disqus