Looking to hire Laravel developers? Try LaraJobs

youtube maintained by cupoftea

Description
Laravel YouTube Data API v3 library
Last update
2016/11/09 17:13 (dev-master)
License
Links
Downloads
47
Tags
dev-master

Last update
2016/11/09 17:13
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
  • cupoftea/package ~1.2
dev-analysis-q20ke4

Last update
2016/11/09 17:13
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.6.3-beta

Last update
2015/06/11 17:34
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.6.2-beta

Last update
2015/06/10 12:25
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.6.1-beta

Last update
2015/06/09 19:20
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.6.0-beta

Last update
2015/06/09 19:15
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.13-beta

Last update
2015/06/06 15:17
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.12-beta

Last update
2015/06/06 15:11
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.11-beta

Last update
2015/06/05 14:21
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.10-beta

Last update
2015/06/04 22:22
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.9-beta

Last update
2015/06/04 22:19
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.8-beta

Last update
2015/06/04 22:16
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.7-beta

Last update
2015/06/02 14:46
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.6-beta

Last update
2015/06/01 13:00
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.5-beta

Last update
2015/05/20 15:37
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.4-beta

Last update
2015/05/18 13:07
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.3-beta

Last update
2015/05/18 13:05
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.2-beta

Last update
2015/05/18 12:10
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.1-beta

Last update
2015/05/17 12:26
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.5.0-beta

Last update
2015/05/16 21:13
License
Require
  • cupoftea/package ~1.2
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.4.1-beta

Last update
2015/05/13 22:03
License
Require
  • cupoftea/package ~1.0
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.4.0-beta

Last update
2015/05/12 17:06
License
Require
  • cupoftea/package ~1.0
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.3.5-beta

Last update
2015/05/10 14:18
License
Require
  • cupoftea/package ~1.0
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.3.4-beta

Last update
2015/05/09 17:44
License
Require
  • cupoftea/package ~1.0
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.3.3-beta

Last update
2015/05/09 17:40
License
Require
  • cupoftea/package ~1.0
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.3.2-beta

Last update
2015/04/18 21:41
License
Require
  • cupoftea/package ~1.0
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.3.1-beta

Last update
2015/04/04 11:26
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.3.0-beta

Last update
2015/04/03 20:12
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.2.4-beta

Last update
2015/04/03 19:31
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.2.3-beta

Last update
2015/04/03 19:15
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.2.2-beta

Last update
2015/03/16 17:37
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
v0.2.1-beta

Last update
2015/03/16 11:55
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
0.2.0-beta

Last update
2015/03/13 10:16
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
0.1.2-alpha

Last update
2015/03/08 16:16
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0
0.1.1-alpha

Last update
2015/03/08 13:20
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/database ~5.0
  • illuminate/http ~5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~5.0

Comments
comments powered by Disqus