Looking to hire Laravel developers? Try LaraJobs

laravel-blade-directive-yaml-injector maintained by curtisblackwell

Description
A short description of what your package does
Last update
2017/04/20 20:31 (dev-master)
License
Downloads
1

dev-master

Last update
2017/04/20 20:31
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • symfony/yaml 3.2.*
1.0.0

Last update
2017/04/20 20:31
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • symfony/yaml 3.2.*
Comments
comments powered by Disqus