Looking to hire Laravel developers? Try LaraJobs

laravel-eloquent-flag maintained by cybercog

Description
Laravel Eloquent boolean & timestamp flagged attributes behavior.
Author
Last update
2017/12/11 19:45 (dev-master)
License
Downloads
777
dev-master

Last update
2017/12/11 19:45
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0|~5.5.0
3.12.0

Last update
2017/09/09 16:51
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0|~5.5.0
3.11.0

Last update
2017/02/20 01:21
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.10.0

Last update
2017/02/13 15:02
License
Require
  • illuminate/database ~5.2.0|~5.3.0
  • php ^5.6|^7.0
3.9.0

Last update
2017/02/03 20:05
License
Require
  • illuminate/database ~5.2.0|~5.3.0
  • php ^5.6|^7.0
3.8.0

Last update
2017/01/29 15:22
License
Require
  • illuminate/database ~5.2.0|~5.3.0
  • php ^5.6|^7.0
dev-feature/future-flag

Last update
2017/01/15 01:47
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.7.0

Last update
2017/01/14 16:11
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.6.0

Last update
2017/01/14 12:39
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.5.0

Last update
2017/01/14 01:01
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.4.0

Last update
2017/01/13 08:17
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.3.0

Last update
2017/01/12 20:00
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.2.0

Last update
2017/01/12 04:11
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.1.0

Last update
2017/01/11 18:59
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
3.0.0

Last update
2017/01/06 23:50
License
Require
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
  • php ^5.6|^7.0
2.1.0

Last update
2017/01/06 18:07
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
2.0.0

Last update
2017/01/04 00:30
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
1.5.0

Last update
2016/12/31 13:14
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0|~5.4.0
1.4.0

Last update
2016/12/26 19:42
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0
1.3.0

Last update
2016/12/14 13:32
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0
1.2.0

Last update
2016/12/10 02:03
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0
1.1.0

Last update
2016/09/26 14:05
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0
1.0.0

Last update
2016/09/26 12:46
License
Require
  • php ^5.6|^7.0
  • illuminate/database ~5.2.0|~5.3.0

Comments
comments powered by Disqus