Looking to hire Laravel developers? Try LaraJobs

aalberts-pxlcms maintained by czim

Description
Laravel adapter for the Aalberts PXL CMS
Last update
2017/03/31 08:36 (dev-master)
License
Downloads
262
dev-master

Last update
2017/03/31 08:36
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.13

Last update
2017/03/31 08:33
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.12

Last update
2017/03/31 08:26
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.11

Last update
2017/03/31 07:21
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.10

Last update
2017/03/16 14:53
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.9

Last update
2017/03/16 14:49
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.8

Last update
2017/03/14 20:53
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.7

Last update
2017/02/19 13:46
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.6

Last update
2017/02/12 22:06
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.5

Last update
2017/02/06 18:07
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.4

Last update
2017/01/04 14:49
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.3

Last update
2016/11/23 15:36
License
Require
  • czim/laravel-dataobject ^1.0
  • czim/laravel-filter ^1.0
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • myclabs/php-enum ^1.4
  • php >=5.4.0
0.9.2

Last update
2016/05/29 18:20
License
Require
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • laracasts/presenter ^0.2
  • php >=5.4.0
0.9.1

Last update
2016/05/06 16:37
License
Require
  • czim/laravel-listify ^0.9
  • czim/laravel-pxlcms ^1.0
  • illuminate/database 5.*
  • illuminate/support 5.*
  • php >=5.4.0

Comments
comments powered by Disqus