Looking to hire Laravel developers? Try LaraJobs

laravel-repository maintained by czim

Description
Repository for Laravel (inspired by and indebted to Bosnadev/Repositories)
Last update
2020/03/09 08:17 (dev-master)
License
Downloads
25 096
dev-master

Last update
2020/03/09 08:17
License
Require
  • php >=7.1.3
  • myclabs/php-enum ^1.7
  • illuminate/support ^6.0|^7.0
  • illuminate/database ^6.0|^7.0
2.0.2

Last update
2019/12/24 08:54
License
Require
  • php >=7.1.3
  • illuminate/support ^6.0
  • illuminate/database ^6.0
  • myclabs/php-enum ^1.7
2.0.1

Last update
2019/12/21 09:25
License
Require
  • php >=7.1.3
  • illuminate/support ^6.0
  • illuminate/database ^6.0
  • myclabs/php-enum ^1.7
2.0.0

Last update
2019/09/18 08:16
License
Require
  • php >=7.1.3
  • illuminate/support ^6.0
  • illuminate/database ^6.0
  • myclabs/php-enum ^1.7
1.4.4

Last update
2018/02/14 18:03
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
dev-laravel-5-4

Last update
2017/11/12 14:44
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
dev-laravel-5-3

Last update
2017/11/12 14:42
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
dev-laravel-5-1

Last update
2017/02/20 09:58
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • illuminate/database 5.1.*
  • myclabs/php-enum ^1.4
1.0.14

Last update
2017/02/20 09:58
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • illuminate/database 5.1.*
  • myclabs/php-enum ^1.4
1.2.3

Last update
2017/02/20 09:51
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
1.4.3

Last update
2017/02/20 09:43
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
1.2.2

Last update
2017/02/18 18:53
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
1.0.13

Last update
2017/02/18 18:52
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • illuminate/database 5.1.*
  • myclabs/php-enum ^1.4
1.4.2

Last update
2017/02/18 18:45
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
1.4.1

Last update
2017/01/27 20:49
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
1.0.12

Last update
2016/11/18 13:36
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • illuminate/database 5.1.*
  • myclabs/php-enum ^1.4
1.2.1

Last update
2016/11/18 13:35
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
1.2.0

Last update
2016/10/15 09:07
License
Require
  • php >=5.6.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • myclabs/php-enum ^1.4
1.0.11

Last update
2016/10/15 08:54
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • illuminate/database 5.1.*
  • myclabs/php-enum ^1.4
1.0.10

Last update
2016/07/24 10:26
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • myclabs/php-enum ^1.4
1.0.9

Last update
2016/05/01 10:20
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • myclabs/php-enum ^1.4
1.0.8

Last update
2016/03/21 14:28
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum ^1.0
1.0.7

Last update
2015/11/28 17:41
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum ^1.0
1.0.6

Last update
2015/11/28 17:25
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum ^1.0
1.0.5

Last update
2015/09/07 10:51
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum ^1.0
1.0.4

Last update
2015/09/04 12:41
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum dev-master
1.0.3

Last update
2015/08/31 08:05
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum dev-master
1.0.2

Last update
2015/08/31 07:37
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum dev-master
1.0.1

Last update
2015/08/29 22:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum 1.0.*@dev
1.0.0.1

Last update
2015/08/29 16:19
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum 1.0.*@dev
1.0.0

Last update
2015/08/29 15:37
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/database 5.*
  • phpextra/enum 1.0.*@dev

Comments
comments powered by Disqus