Looking to hire Laravel developers? Try LaraJobs

laravel-dompdf maintained by daandd

Description
A DOMPDF Wrapper for Laravel
Last update
2016/12/26 16:32 (dev-master)
License
Links
Downloads
8
Tags
dev-master

Last update
2016/12/26 16:32
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.x|5.2.x|5.3.x
  • dompdf/dompdf dev-master
v0.7.0

Last update
2016/08/17 08:17
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.x|5.2.x|5.3.x
  • dompdf/dompdf ^0.7
v0.6.1

Last update
2015/12/21 19:51
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x|5.2.x
  • dompdf/dompdf 0.6.*
v0.6.0

Last update
2015/06/11 12:54
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
  • dompdf/dompdf 0.6.*
0.5.x-dev

Last update
2015/06/11 12:45
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
  • dompdf/dompdf 0.6.*
v0.5.2

Last update
2015/06/11 12:45
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
  • dompdf/dompdf 0.6.*
v0.5.1

Last update
2015/05/25 12:12
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
  • dompdf/dompdf 0.6.*
0.4.x-dev

Last update
2015/02/04 10:14
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
  • dompdf/dompdf 0.6.*
v0.5.0

Last update
2015/02/04 10:04
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x
  • dompdf/dompdf 0.6.*
v0.4.6

Last update
2014/08/20 13:05
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
  • dompdf/dompdf 0.6.*
v0.4.5

Last update
2014/08/13 17:25
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
  • dompdf/dompdf 0.6.*
v0.4.4

Last update
2014/07/14 13:52
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf 0.6.x
v0.4.3

Last update
2014/07/02 18:58
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf 0.6.x
v0.4.2

Last update
2014/07/02 08:31
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf 0.6.x
v0.4.1

Last update
2014/07/02 07:06
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf 0.6.x
v0.4.0

Last update
2014/07/01 08:06
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf 0.6.x
v0.3.1

Last update
2014/03/21 23:30
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf 0.6.x
v0.3.0

Last update
2014/02/13 12:38
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf 0.6.x
v0.2.3

Last update
2014/01/31 07:49
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf dev-master
v0.2.2

Last update
2013/11/15 13:49
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • dompdf/dompdf dev-master
  • phenx/php-font-lib 0.2.*
v0.2.1

Last update
2013/10/22 14:47
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • dompdf/dompdf dev-master
  • phenx/php-font-lib 0.2.*
v0.2.0

Last update
2013/08/01 08:54
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • dompdf/dompdf dev-master
  • phenx/php-font-lib 0.2.*
v0.1.1

Last update
2013/07/29 18:52
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • dompdf/dompdf dev-master
  • phenx/php-font-lib 0.2.*
v0.1.0

Last update
2013/06/23 12:03
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • dompdf/dompdf dev-master
  • phenx/php-font-lib 0.2.*
Comments
comments powered by Disqus