Looking to hire Laravel developers? Try LaraJobs

indipay maintained by dbhosale

Description
The Laravel 5 Package for Indian Payment Gateways. Currently supported gateways: CCAvenue, PayUMoney, EBS, CitrusPay, InstaMojo
Author
Last update
2017/09/06 05:12 (dev-master)
License
Links
Downloads
7
dev-master

Last update
2017/09/06 05:12
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.1.2

Last update
2017/09/06 05:12
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.1.1

Last update
2017/09/05 08:34
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.1.0

Last update
2017/09/03 09:13
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.1.0-beta

Last update
2017/09/03 09:13
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.0.11

Last update
2017/04/03 15:11
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.0.10

Last update
2016/07/18 16:31
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.0.9

Last update
2016/06/22 17:39
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.0.8

Last update
2016/04/08 14:08
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
  • guzzlehttp/guzzle ~5.0|~6.0
v1.0.7

Last update
2016/04/06 18:25
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
dev-laravel4

Last update
2016/04/06 18:20
License
Require
  • php >=5.3
  • illuminate/support ~4
v0.1.1

Last update
2016/04/06 18:20
License
Require
  • php >=5.3
  • illuminate/support ~4
v0.1.0

Last update
2016/04/06 18:12
License
Require
  • php >=5.3
  • illuminate/support ~4
v1.0.6

Last update
2015/12/30 12:28
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
v1.0.5

Last update
2015/11/14 17:41
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~6.0
v1.0.4

Last update
2015/08/14 16:08
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
v1.0.3

Last update
2015/08/13 14:46
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
v1.0.2

Last update
2015/08/09 14:04
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
v1.0.1

Last update
2015/08/09 12:48
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • guzzlehttp/guzzle 5.0.*@dev

Comments
comments powered by Disqus