Looking to hire Laravel developers? Try LaraJobs

dcms maintained by dcweb

Description
Groupdc CMS basic framework
Author
Last update
2015/07/22 13:39 (dev-master)
Links
Downloads
46
Tags
dev-master

Last update
2015/07/22 13:39
Require
  • php >=5.3.0
v1.4

Last update
2015/07/22 13:39
Require
  • php >=5.3.0
v1.3

Last update
2015/06/23 14:04
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
  • ollieread/multiauth ~3.3
v1.2.0

Last update
2015/02/23 14:10
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
  • ollieread/multiauth ~3.3
v1.1.0

Last update
2015/01/05 14:12
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
  • ollieread/multiauth ~3.3
v1.0.0

Last update
2014/12/23 11:57
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
  • ollieread/multiauth ~3.3
v0.8.4

Last update
2014/12/16 14:16
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.8.3

Last update
2014/11/05 13:36
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.8.2

Last update
2014/10/14 12:30
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.8

Last update
2014/10/10 12:56
Require
  • barryvdh/laravel-debugbar 1.x
  • chumper/datatable 2.*
  • php >=5.3.0
v0.7.1

Last update
2014/10/10 12:15
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.6.2

Last update
2014/10/09 06:06
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.6.1

Last update
2014/10/08 11:47
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.6

Last update
2014/10/08 11:15
Require
  • php >=5.3.0
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.5

Last update
2014/10/08 09:59
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.4

Last update
2014/10/07 11:43
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.3

Last update
2014/10/03 08:50
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • chumper/datatable 2.*
  • barryvdh/laravel-debugbar 1.x
v0.2

Last update
2014/10/03 05:45
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • chumper/datatable 2.*
v0.1

Last update
2014/10/02 11:27
Require
  • php >=5.3.0
  • illuminate/support 4.1.*

Comments
comments powered by Disqus