Looking to hire Laravel developers? Try LaraJobs

presenter maintained by deefour

Description
Presenters/Decorators for PHP Objects
Author
Last update
2017/07/21 18:04 (3.0.0)
License
Downloads
1 228
3.0.0

Last update
2017/07/21 18:04
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
dev-master

Last update
2017/07/21 18:04
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
2.0.0

Last update
2017/02/13 01:19
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
1.0.3

Last update
2016/04/22 21:08
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
  • deefour/producer ^1.1.1
1.0.2

Last update
2016/03/16 20:48
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
  • deefour/producer ^1.1.1
1.0.1

Last update
2016/03/16 20:39
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
  • deefour/producer ^1.1.1
1.0.0

Last update
2015/10/07 19:54
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
  • deefour/producer ^1.0.0
0.8.0

Last update
2015/08/11 00:31
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
  • deefour/producer ^0.1.0
dev-develop

Last update
2015/08/08 18:10
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
  • deefour/producer ^0.1.0
0.7.0

Last update
2015/08/05 03:52
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
  • deefour/producer ^0.1.0
0.6.3

Last update
2015/06/22 00:10
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
0.6.2

Last update
2015/06/06 01:55
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
0.6.1

Last update
2015/05/30 21:17
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
0.6.0

Last update
2015/05/24 23:14
License
Require
  • php >=5.5.0
  • illuminate/support ^5.0
0.5.0

Last update
2015/04/27 20:06
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
0.4.1

Last update
2015/03/23 17:41
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
0.4.0

Last update
2015/03/20 03:33
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
0.3.0

Last update
2015/03/16 14:47
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
0.2.3

Last update
2015/02/27 19:36
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
0.2.2

Last update
2015/02/21 00:57
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
0.2.1

Last update
2015/02/05 20:12
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
0.2.0

Last update
2015/02/05 20:04
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0@dev
0.1.0

Last update
2014/11/23 00:04
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0@dev

Comments
comments powered by Disqus