Looking to hire Laravel developers? Try LaraJobs

viewpages maintained by delatbabel

Description
Support rendering/view of Laravel pages and templates from a database.
Author
Last update
2017/08/18 03:53 (v1.4)
License
Links
Downloads
1 220
Tags
v1.4

Last update
2017/08/18 03:53
License
Require
  • php >=5.4.0
  • delatbabel/applog dev-master
  • delatbabel/fluents ~1.0
  • delatbabel/site-config dev-master
  • delatbabel/nestedcategories dev-master
  • illuminate/support ^5.1
  • illuminate/view ^5.1
  • rcrowe/twigbridge ^0.9.2
  • twig/twig 1.*
  • aws/aws-sdk-php ^3.33
  • league/flysystem-aws-s3-v3 ^1.0
dev-master

Last update
2017/08/18 03:53
License
Require
  • php >=5.4.0
  • delatbabel/fluents ~1.0
  • rcrowe/twigbridge ^0.9.2
  • delatbabel/site-config dev-master
  • delatbabel/nestedcategories dev-master
  • delatbabel/applog dev-master
  • twig/twig 1.*
  • illuminate/support ^5.1
  • illuminate/view ^5.1
  • aws/aws-sdk-php ^3.33
  • league/flysystem-aws-s3-v3 ^1.0
dev-analysis-XWx9bN

Last update
2016/08/27 05:08
License
Require
  • php >=5.4.0
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config dev-master
  • delatbabel/nestedcategories dev-master
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • rcrowe/twigbridge ^0.9.2
v1.3.1

Last update
2016/04/14 13:07
License
Require
  • php >=5.4.0
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • rcrowe/twigbridge ^0.9.2
v1.3

Last update
2016/04/14 01:00
License
Require
  • php >=5.4.0
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • rcrowe/twigbridge ^0.9.2
dev-reimplement

Last update
2016/03/04 03:06
License
Require
  • php >=5.4.0
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • rcrowe/twigbridge ^0.9.2
v1.2

Last update
2016/03/04 03:06
License
Require
  • php >=5.4.0
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • rcrowe/twigbridge ^0.9.2
v1.1

Last update
2016/03/02 11:09
License
Require
  • php >=5.4.0
  • wpb/string-blade-compiler 3.0.x-dev
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
v1.0.3

Last update
2016/02/17 08:40
License
Require
  • php >=5.4.0
  • wpb/string-blade-compiler 3.*
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • laravel/framework 5.1.*
v1.0.2

Last update
2016/02/17 02:26
License
Require
  • php >=5.4.0
  • wpb/string-blade-compiler 3.*
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • laravel/framework 5.1.*
v1.0.1

Last update
2016/02/03 03:21
License
Require
  • php >=5.4.0
  • wpb/string-blade-compiler 3.*
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • laravel/framework 5.1.*
v1.0

Last update
2016/02/02 14:09
License
Require
  • php >=5.4.0
  • wpb/string-blade-compiler 3.*
  • delatbabel/applog ~1.0
  • delatbabel/fluents ~1.0
  • delatbabel/site-config ~1.0
  • laravel/framework 5.1.*

Comments
comments powered by Disqus