Looking to hire Laravel developers? Try LaraJobs

ldaprecord-laravel maintained by directorytree

Description
LDAP Authentication & Management for Laravel.
Last update
2020/10/21 13:15 (v1.0.x-dev)
License
Links
Downloads
21 466
v1.0.x-dev

Last update
2020/10/21 13:15
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.8.2
  • illuminate/support ^5.6|^6.0|^7.0|^8.0
dev-master

Last update
2020/10/10 19:20
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.8.2
  • illuminate/support ^5.6|^6.0|^7.0|^8.0
v1.7.3

Last update
2020/09/26 21:51
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.8.2
  • illuminate/support ^5.6|^6.0|^7.0|^8.0
v1.7.2

Last update
2020/09/26 21:49
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.8.2
  • illuminate/support ^5.6|^6.0|^7.0|^8.0
v1.7.1

Last update
2020/09/08 18:14
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.8.2
  • illuminate/support ^5.6|^6.0|^7.0|^8.0
v1.7.0

Last update
2020/07/17 16:14
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.8.2
  • illuminate/support ^5.6|^6.0|^7.0
v1.6.2

Last update
2020/06/24 14:16
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.8.2
  • illuminate/support ^5.6|^6.0|^7.0
v1.6.1

Last update
2020/06/10 13:36
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.6.0

Last update
2020/06/10 00:28
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.5.0

Last update
2020/05/31 19:06
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.4.0

Last update
2020/05/25 15:01
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.3.2

Last update
2020/05/03 02:47
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.3.1

Last update
2020/04/22 19:33
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.3.0

Last update
2020/04/20 14:42
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.2.0

Last update
2020/04/13 20:56
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.3
  • illuminate/support ^5.6|^6.0|^7.0
v1.1.0

Last update
2020/04/06 14:46
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.9

Last update
2020/03/24 01:22
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.8

Last update
2020/03/23 17:08
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.7

Last update
2020/03/20 02:46
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.6

Last update
2020/03/05 20:10
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.5

Last update
2020/03/05 01:03
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.4

Last update
2020/03/05 00:08
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.3

Last update
2020/03/03 15:22
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0|^7.0
v1.0.2

Last update
2020/03/01 19:57
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0
v1.0.1

Last update
2020/02/29 23:36
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0
v1.0.0

Last update
2020/02/14 21:34
License
Require
  • php >=7.2
  • ext-ldap *
  • directorytree/ldaprecord ^1.0
  • illuminate/support ^5.6|^6.0

Comments
comments powered by Disqus