Looking to hire Laravel developers? Try LaraJobs

xyz maintained by distilleries

Description
Fresh install of the Expendable package.
Last update
2017/07/17 14:58 (dev-master)
License
Links
Downloads
164
dev-master

Last update
2017/07/17 14:58
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel/tinker ~1.0
  • distilleries/expendable 2.16.*
2.6.3

Last update
2017/07/17 14:58
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel/tinker ~1.0
  • distilleries/expendable 2.16.*
2.6.2

Last update
2017/07/13 12:42
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel/tinker ~1.0
  • distilleries/expendable 2.16.*
2.6.1

Last update
2017/07/04 14:20
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel/tinker ~1.0
  • distilleries/expendable 2.16.*
2.6.0

Last update
2017/07/03 14:54
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel/tinker ~1.0
  • distilleries/expendable 2.16.*
2.5.0

Last update
2016/11/28 12:52
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
  • distilleries/expendable 2.12.*
2.4.2

Last update
2016/10/31 09:07
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
  • distilleries/expendable 2.9.*
2.4.1

Last update
2016/09/19 14:39
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
  • distilleries/expendable 2.9.*
2.4.0

Last update
2016/09/19 12:02
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
  • distilleries/expendable 2.9.*
2.3.2

Last update
2016/07/29 14:44
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • distilleries/expendable 2.8.*
2.3.1

Last update
2016/07/29 12:54
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • distilleries/expendable 2.8.*
2.3.0

Last update
2016/07/26 08:02
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • distilleries/expendable 2.8.*
2.2.0

Last update
2016/07/26 07:43
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • distilleries/expendable 2.8.*
2.1.0

Last update
2016/07/26 07:23
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • distilleries/expendable 2.7.*
2.0.1

Last update
2016/07/22 14:02
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • distilleries/expendable 2.7.*
2.0.0

Last update
2016/07/22 13:58
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • distilleries/expendable 2.7.*
dev-laravel-4

Last update
2015/02/17 04:39
License
Require
  • php >=5.5.0
  • laravel/framework 4.2.*
  • distilleries/expendable 1.*
1.0.0

Last update
2015/02/12 05:17
License
Require
  • php >=5.5.0
  • laravel/framework 4.2.*
  • distilleries/expendable 1.*
0.0.1

Last update
2014/12/17 07:58
License
Require
  • laravel/framework 4.2.*
  • distilleries/expendable dev-master

Comments
comments powered by Disqus