Looking to hire Laravel developers? Try LaraJobs

laravel-password-exposed-validation-rule maintained by divineomega

Description
Laravel validation rule that checks if a password has been exposed in a data breach
Author
Last update
2018/11/27 09:29 (v1.2.3)
License
Links
Downloads
9 727
v1.2.3

Last update
2018/11/27 09:29
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
dev-master

Last update
2018/11/27 09:29
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
v1.2.2

Last update
2018/11/16 16:14
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
v1.2.1

Last update
2018/11/15 22:26
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
v1.2.0

Last update
2018/07/11 08:55
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
v1.1.0

Last update
2018/04/30 21:50
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
v1.0.2

Last update
2018/04/27 21:34
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
v1.0.1

Last update
2018/04/26 22:18
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1
v1.0.0

Last update
2018/04/26 22:07
License
Require
  • divineomega/password_exposed ^2.5
  • illuminate/contracts ^5.1

Comments
comments powered by Disqus