Looking to hire Laravel developers? Try LaraJobs

nova-medialibrary-field maintained by dmitrybubyakin

Description
Laravel Nova field for managing the Spatie media library.
Last update
2020/04/09 07:00 (dev-master)
License
Downloads
28 563
dev-master

Last update
2020/04/09 07:00
License
Require
  • laravel/nova ^3.0
  • spatie/laravel-medialibrary ^8.0.0
  • php ^7.4
3.0.0

Last update
2020/04/09 06:56
License
Require
  • php ^7.4
  • laravel/nova ^3.0
  • spatie/laravel-medialibrary ^8.0.0
2.0.10

Last update
2020/03/25 07:57
License
Require
  • php ^7.3
  • laravel/nova ^2.9|^3.0
  • spatie/laravel-medialibrary ^7.18
2.0.9

Last update
2020/03/04 07:06
License
Require
  • php ^7.3
  • laravel/nova ^2.9|^3.0
  • spatie/laravel-medialibrary ^7.18
2.0.8

Last update
2020/02/28 09:34
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0.7

Last update
2020/02/10 06:38
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0.6

Last update
2020/02/07 06:37
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0.5

Last update
2020/02/07 06:13
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0.4

Last update
2020/01/28 09:21
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0.3

Last update
2020/01/20 16:55
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0.2

Last update
2020/01/20 16:42
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0.1

Last update
2020/01/20 09:51
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
2.0

Last update
2020/01/19 15:38
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
dev-feature/v2

Last update
2020/01/19 15:28
License
Require
  • php ^7.3
  • laravel/nova ^2.9
  • spatie/laravel-medialibrary ^7.18
1.2.2

Last update
2019/10/16 08:23
License
Require
  • php >=7.1.0
1.2.1

Last update
2019/10/15 19:02
License
Require
  • php >=7.1.0
1.2.0

Last update
2019/10/15 14:54
License
Require
  • php >=7.1.0
1.1.10

Last update
2019/07/01 07:36
License
Require
  • php >=7.1.0
1.1.9

Last update
2019/02/26 14:20
License
Require
  • php >=7.1.0
1.1.8

Last update
2019/02/09 10:42
License
Require
  • php >=7.1.0
1.1.7

Last update
2019/02/01 09:43
License
Require
  • php >=7.1.0
1.1.6

Last update
2019/01/28 11:18
License
Require
  • php >=7.1.0
1.1.5

Last update
2019/01/28 07:51
License
Require
  • php >=7.1.0
1.1.4

Last update
2019/01/16 20:16
License
Require
  • php >=7.1.0
1.1.3

Last update
2019/01/08 15:59
License
Require
  • php >=7.1.0
1.1.2

Last update
2019/01/02 16:15
License
Require
  • php >=7.1.0
1.1.1

Last update
2019/01/02 08:33
License
Require
  • php >=7.1.0
1.1.0

Last update
2018/12/30 10:05
License
Require
  • php >=7.1.0
1.0.1

Last update
2018/12/22 12:25
License
Require
  • php >=7.1.0
1.0.0

Last update
2018/12/22 11:31
License
Require
  • php >=7.1.0

Comments
comments powered by Disqus