Looking to hire Laravel developers? Try LaraJobs

laravel-amocrm maintained by dotzero

Description
ServiceProvider и Facade для Laravel 5 предоставляющие интеграцию с API amoCRM
Author
Last update
2017/09/01 08:56 (dev-master)
License
Links
Downloads
321
Tags
dev-master

Last update
2017/09/01 08:56
License
Require
  • php >=5.5.0
  • dotzero/amocrm 0.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
v0.4.0

Last update
2017/09/01 08:56
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • dotzero/amocrm 0.3.*
v0.3.0

Last update
2017/08/31 19:26
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • dotzero/amocrm 0.3.*
v0.2.0

Last update
2017/03/05 18:29
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • dotzero/amocrm 0.3.*
v0.1.0

Last update
2016/11/14 11:24
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • dotzero/amocrm ~0.3

Comments
comments powered by Disqus