Looking to hire Laravel developers? Try LaraJobs

anabel maintained by driade

Description
A bridge for display composer outdated packages right in the browser
Last update
2017/05/12 11:10 (dev-master)
License
Downloads
27
dev-master

Last update
2017/05/12 11:10
License
Require
  • twig/twig ^1.33
  • composer/composer ^1.4
  • php >=5.3
dev-develop

Last update
2017/05/12 10:02
License
Require
  • php >=5.3
  • composer/composer ^1.4
  • twig/twig ^1.33
0.2.2

Last update
2017/05/12 10:02
License
Require
  • php >=5.3
  • composer/composer ^1.4
  • twig/twig ^1.33
0.2.1

Last update
2017/05/12 09:12
License
Require
  • php >=5.3
  • composer/composer ^1.4
  • twig/twig ^1.33
0.2.0

Last update
2017/05/10 09:08
License
Require
  • php >=5.3
  • composer/composer ^1.4
  • twig/twig ^1.33

Comments
comments powered by Disqus