Looking to hire Laravel developers? Try LaraJobs

laravel-support maintained by dukhanin

Description
Laravel 5 additionall support package
Last update
2017/04/06 14:21 (1.4.x-dev)
Links
Downloads
205
Tags
1.4.x-dev

Last update
2017/04/06 14:21
Require
  • php >=5.6
  • true/punycode ~2.0
  • laravel/framework ~5.4
1.4.2.13

Last update
2017/04/06 14:18
Require
  • php >=5.6
  • true/punycode ~2.0
  • laravel/framework ~5.4
dev-master

Last update
2017/04/04 13:45
Require
  • true/punycode ~2.0
  • php >=5.6
  • laravel/framework ^5.4
1.4.2.6

Last update
2017/03/22 11:16
Require
  • php >=5.6
  • true/punycode ~2.0
  • laravel/framework ~5.4
1.4.2

Last update
2017/03/10 13:19
Require
  • php >=5.6
  • true/punycode ~2.0
  • laravel/framework ~5.4
1.4.1

Last update
2017/03/06 05:46
Require
  • php >=5.6
  • true/punycode ~2.0
  • laravel/framework ~5.4
1.4.0

Last update
2017/03/05 15:54
Require
  • php >=5.6
  • true/punycode ~2.0
  • laravel/framework ^5.4
1.3.x-dev

Last update
2017/02/17 05:51
Require
  • php >=5.5.9
  • illuminate/support >=5.0
  • true/punycode ~2.0
1.3.0

Last update
2017/02/14 12:34
Require
  • php >=5.5.9
  • illuminate/support >=5.0
  • true/punycode ~2.0
1.0.4

Last update
2017/02/09 09:44
Require
  • php >=5.5.9
  • illuminate/support >=5.0
  • true/punycode ~2.0
  • jenssegers/date ^3.2
1.0.5

Last update
2017/02/09 09:44
Require
  • php >=5.5.9
  • illuminate/support >=5.0
  • true/punycode ~2.0
  • jenssegers/date ^3.2
1.0.1.300

Last update
2016/10/24 07:30
Require
  • php >=5.5.9
  • illuminate/support >=5.0
  • true/punycode ~2.0
1.0.2.300

Last update
2016/10/24 07:30
Require
  • php >=5.5.9
  • illuminate/support >=5.0
  • true/punycode ~2.0
1.0.1

Last update
2016/08/31 13:13
Require
  • php >=5.5.9
  • illuminate/support >=5.0
1.0.x-dev

Last update
2016/07/01 17:18
Require
  • php >=5.5.9
  • illuminate/support >=5.0

Comments
comments powered by Disqus