Looking to hire Laravel developers? Try LaraJobs

lumen-passport maintained by dusterio

Description
Making Laravel Passport work with Lumen
Author
Last update
2019/07/19 04:38 (dev-master)
License
Downloads
175 264
dev-master

Last update
2019/07/19 04:38
License
Require
  • laravel/passport >=0.2.2
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
0.2.14

Last update
2019/07/19 04:38
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.13

Last update
2019/07/16 07:45
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.12

Last update
2019/07/16 07:24
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.11

Last update
2019/04/21 22:48
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.10

Last update
2019/03/07 07:23
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.9

Last update
2018/11/28 22:47
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.8

Last update
2018/09/11 11:38
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.7

Last update
2018/06/06 13:45
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.6

Last update
2018/02/19 04:39
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.5

Last update
2018/02/13 12:58
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5|~5.6
  • illuminate/support ~5.3|~5.4|~5.5|~5.6
  • laravel/passport >=0.2.2
0.2.4

Last update
2017/10/27 04:18
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5
  • illuminate/support ~5.3|~5.4|~5.5
  • laravel/passport >=0.2.2
0.2.3

Last update
2017/10/27 04:14
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5
  • illuminate/support ~5.3|~5.4|~5.5
  • laravel/passport >=0.2.2
0.2.2

Last update
2017/10/27 01:54
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5
  • illuminate/support ~5.3|~5.4|~5.5
  • laravel/passport >=0.2.2
0.2.1

Last update
2017/10/27 01:38
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4|~5.5
  • illuminate/support ~5.3|~5.4|~5.5
  • laravel/passport >=0.2.2
0.2.0

Last update
2017/05/10 14:00
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4
  • illuminate/support ~5.3|~5.4
  • laravel/passport >=0.2.2
0.1.9

Last update
2017/02/07 01:30
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4
  • illuminate/support ~5.3|~5.4
  • laravel/passport >=0.2.2
0.1.8

Last update
2017/01/29 05:59
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3|~5.4
  • illuminate/support ~5.3|~5.4
  • laravel/passport >=0.2.2
0.1.7

Last update
2016/12/14 01:09
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2
0.1.6

Last update
2016/12/07 11:48
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2
0.1.5

Last update
2016/12/07 11:13
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2
0.1.4

Last update
2016/12/05 05:26
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2
0.1.3

Last update
2016/10/21 12:30
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2
0.1.2

Last update
2016/10/10 07:10
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2
0.1.1

Last update
2016/10/10 06:47
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2
0.1.0

Last update
2016/08/23 01:08
License
Require
  • php >=5.5.0
  • illuminate/database ~5.3
  • illuminate/support ~5.3
  • laravel/passport >=0.2.2

Comments
comments powered by Disqus