Looking to hire Laravel developers? Try LaraJobs

laravel-jsonapi maintained by echo-it

Last update
2016/08/31 12:20 (dev-master)
License
Links
Downloads
2 449
dev-master

Last update
2016/08/31 12:20
License
Require
  • illuminate/database 5.2.*
  • illuminate/http 5.2.*
  • illuminate/support 5.2.*
  • illuminate/pagination 5.2.*
v2.4.2

Last update
2015/10/29 10:11
License
Require
  • illuminate/database 5.1.*
  • illuminate/http 5.1.*
  • illuminate/support 5.1.*
  • illuminate/pagination 5.1.*
2.4.1

Last update
2015/10/07 12:59
License
Require
  • illuminate/database 5.1.*
  • illuminate/http 5.1.*
  • illuminate/support 5.1.*
  • illuminate/pagination 5.1.*
v2.4

Last update
2015/09/28 11:49
License
Require
  • illuminate/database 5.1.*
  • illuminate/http 5.1.*
  • illuminate/support 5.1.*
  • illuminate/pagination 5.1.*
v1.3

Last update
2015/09/01 11:45
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
1.x-dev

Last update
2015/09/01 11:45
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.16

Last update
2015/08/12 14:48
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.15

Last update
2015/08/12 14:30
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v2.3.1

Last update
2015/08/03 07:57
License
Require
  • illuminate/database 5.1.*
  • illuminate/http 5.1.*
  • illuminate/support 5.1.*
  • illuminate/pagination 5.1.*
v2.3

Last update
2015/05/12 20:01
License
Require
  • php >=5.4.0
  • illuminate/database 5.0.*
  • illuminate/http 5.0.*
  • illuminate/support 5.0.*
  • illuminate/pagination 5.0.*
v2.2

Last update
2015/05/06 07:49
License
Require
  • php >=5.4.0
  • illuminate/database 5.0.*
  • illuminate/http 5.0.*
  • illuminate/support 5.0.*
  • illuminate/pagination 5.0.*
v2.1

Last update
2015/04/29 08:32
License
Require
  • php >=5.4.0
  • illuminate/database 5.0.*
  • illuminate/http 5.0.*
  • illuminate/support 5.0.*
  • illuminate/pagination 5.0.*
v2.0

Last update
2015/03/03 14:17
License
Require
  • php >=5.4.0
  • illuminate/database 5.0.*
  • illuminate/http 5.0.*
  • illuminate/support 5.0.*
  • illuminate/pagination 5.0.*
v1.2.14

Last update
2015/03/03 14:14
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.13

Last update
2015/02/13 20:30
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.12

Last update
2014/12/16 10:58
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.11

Last update
2014/12/16 10:47
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.10

Last update
2014/10/14 10:29
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.9

Last update
2014/09/23 13:22
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.8

Last update
2014/09/22 14:59
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.7

Last update
2014/09/16 16:21
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.6

Last update
2014/09/10 16:37
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.5

Last update
2014/08/01 13:54
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.4

Last update
2014/07/31 12:04
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.3

Last update
2014/07/31 11:48
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.2

Last update
2014/07/30 15:40
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2.1

Last update
2014/07/30 13:01
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.2

Last update
2014/07/29 14:47
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.1.3

Last update
2014/07/29 10:52
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.1.2

Last update
2014/07/23 08:14
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.1.1

Last update
2014/07/22 15:48
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*
  • illuminate/http 4.2.*
  • illuminate/support 4.2.*
v1.1

Last update
2014/07/22 13:13
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • illuminate/http 4.*
  • illuminate/database 4.*
v1.0

Last update
2014/07/22 09:25
License
Require
  • php >=5.4.0
  • illuminate/support 4.*

Comments
comments powered by Disqus