Looking to hire Laravel developers? Try LaraJobs

laravel-translatable maintained by edipresse

Description
A Laravel package for multilingual models
Last update
2017/08/04 22:13 (dev-master)
License
Links
Downloads
4
dev-master

Last update
2017/08/04 22:13
License
Require
  • php >=5.4.0
  • illuminate/support 5.4.*
0.0.3

Last update
2017/08/04 22:13
License
Require
  • php >=5.4.0
  • illuminate/support 5.4.*
0.0.2

Last update
2017/08/04 21:56
License
Require
  • php >=5.4.0
  • illuminate/support 5.4.*
0.0.1

Last update
2017/08/04 15:22
License
Require
  • php >=5.4.0
  • illuminate/support 5.4.*

Comments
comments powered by Disqus