Looking to hire Laravel developers? Try LaraJobs

laravel-breadcrumbs maintained by edofre

Description
A simple Laravel-style way to create breadcrumbs in Laravel 4+.
Last update
2017/06/15 07:54 (dev-master)
License
Downloads
5
dev-master

Last update
2017/06/15 07:54
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/view 5.*
V4.0.0

Last update
2017/06/15 07:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/view 5.*
v4.0.0.x-dev

Last update
2017/06/15 07:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/view 5.*
3.0.2

Last update
2017/01/30 21:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/view 5.*
3.0.1

Last update
2016/08/28 16:57
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/view 5.*
3.0.0

Last update
2015/02/08 21:44
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/view 5.*
2.3.1

Last update
2015/02/08 18:49
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
  • illuminate/view ~4.0
2.3.0

Last update
2014/10/26 22:36
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.*
  • illuminate/view 4.*|5.*
2.2.3

Last update
2014/09/10 19:17
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
  • illuminate/view ~4.0
2.2.2

Last update
2014/08/03 08:48
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
  • illuminate/view ~4.0
2.2.1

Last update
2014/05/19 21:30
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
  • illuminate/view ~4.0
2.2.0

Last update
2014/01/26 23:27
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0
  • illuminate/view >=4.0
2.1.0

Last update
2013/10/16 19:06
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0
  • illuminate/view >=4.0
2.0.0

Last update
2013/09/28 18:39
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0
  • illuminate/view >=4.0
1.0.1

Last update
2013/07/13 17:59
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
1.0.0

Last update
2013/05/29 16:18
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x

Comments
comments powered by Disqus