Looking to hire Laravel developers? Try LaraJobs

laravel-sluggable maintained by edofre

Description
Generate slugs when saving Eloquent models
Author
Last update
2017/03/24 08:41 (dev-master)
License
Downloads
19
dev-master

Last update
2017/03/24 08:41
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0|~5.4.0
V1.5.2

Last update
2017/03/24 08:35
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0|~5.4.0
v1.5.2.x-dev

Last update
2017/03/24 08:35
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0|~5.4.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0|~5.4.0
v1.5.1.x-dev

Last update
2017/01/02 09:08
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0
V1.5.1

Last update
2017/01/02 09:08
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0
v1.5.0.x-dev

Last update
2017/01/02 08:52
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0
V1.5.0

Last update
2017/01/02 08:52
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0
V1.4.0

Last update
2016/11/23 09:23
License
Require
  • php >=5.6.4
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0
1.3.0

Last update
2016/11/14 11:04
License
Require
  • php >=7.0.0
  • illuminate/database ~5.0.0|~5.1.0|~5.2.0|~5.3.0
  • illuminate/support ~5.0.0|~5.1.0|~5.2.0|~5.3.0
1.2.0

Last update
2016/06/13 14:03
License
Require
  • php >=7.0.0
  • illuminate/database ^5.0
  • illuminate/support ^5.0
1.1.0

Last update
2016/01/24 13:32
License
Require
  • php >=7.0.0
  • illuminate/database ^5.0
  • illuminate/support ^5.0
1.0.2

Last update
2016/01/12 10:24
License
Require
  • php >=7.0.0
  • illuminate/database ^5.0
  • illuminate/support ^5.0
1.0.1

Last update
2015/12/27 21:09
License
Require
  • php >=7.0.0
  • illuminate/database ^5.0
  • illuminate/support ^5.0
1.0.0

Last update
2015/12/24 15:01
License
Require
  • php >=7.0.0
  • illuminate/database ^5.0
  • illuminate/support ^5.0
0.0.1

Last update
2015/12/24 00:17
License
Require
  • php >=7.0.0
  • illuminate/support ^5.2
  • orchestra/testbench ^3.2

Comments
comments powered by Disqus