Looking to hire Laravel developers? Try LaraJobs

jquery-laravel maintained by efficiently

Description
This package provides jQuery and the jQuery-ujs driver for your Laravel >= 5.1 application.
Author
Last update
2017/03/15 10:51 (2.2.x-dev)
License
Links
Downloads
5 121
2.2.x-dev

Last update
2017/03/15 10:51
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1.0||~5.2.0||~5.3.0||~5.4.0
  • laravelcollective/html ~5.1.0||~5.2.0||~5.3.0||~5.4.0
dev-master

Last update
2016/09/02 16:48
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
2.1.0

Last update
2016/04/25 12:56
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1.0||~5.2.0
  • laravelcollective/html ~5.1.0||~5.2.0
2.1.x-dev

Last update
2016/04/25 12:56
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1.0||~5.2.0
  • laravelcollective/html ~5.1.0||~5.2.0
2.0.1

Last update
2016/04/25 08:58
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0.0||~5.1.0
  • laravelcollective/html ~5.0.0||~5.1.0
2.0.x-dev

Last update
2016/04/25 08:58
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0.0||~5.1.0
  • laravelcollective/html ~5.0.0||~5.1.0
1.0.x-dev

Last update
2016/04/25 08:46
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.10

Last update
2016/04/25 08:46
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
2.0.0

Last update
2015/10/06 14:49
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0.0||~5.1.0
  • laravelcollective/html ~5.0.0||~5.1.0
1.0.9

Last update
2015/06/19 07:58
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.8

Last update
2015/05/18 12:27
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.7

Last update
2015/01/16 13:03
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.6

Last update
2014/11/03 16:37
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.5

Last update
2014/09/16 16:17
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.4

Last update
2014/09/05 17:28
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.3

Last update
2014/08/25 08:33
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.2

Last update
2014/08/16 11:36
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.1

Last update
2014/08/14 09:49
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1
1.0.0

Last update
2014/08/12 14:19
License
Require
  • php >=5.4.0
  • illuminate/support ~4.1

Comments
comments powered by Disqus