Looking to hire Laravel developers? Try LaraJobs

larasset maintained by efficiently

Description
Larasset is a library for Laravel 5 which manage assets in an easy way.
Author
Last update
2017/05/23 08:42 (dev-master)
License
Links
Downloads
3 195
dev-master

Last update
2017/05/23 08:42
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~2.2.0
  • laravelcollective/html ~5.0.0||~5.1.0||~5.2.0||~5.3.0||~5.4.0
1.2.x-dev

Last update
2016/09/07 19:32
License
Require
  • php >=5.4.0
  • laravelcollective/html ~5.0.0||~5.1.0||~5.2.0
  • efficiently/jquery-laravel ~2.1.0
1.3.x-dev

Last update
2016/09/07 19:28
License
Require
  • php >=5.4.0
  • laravelcollective/html ~5.0.0||~5.1.0||~5.2.0||~5.3.0
  • efficiently/jquery-laravel ~2.2.0
1.2.0

Last update
2016/09/07 16:25
License
Require
  • php >=5.4.0
  • laravelcollective/html ~5.0.0||~5.1.0||~5.2.0
  • efficiently/jquery-laravel ~2.1.0
1.1.x-dev

Last update
2015/11/27 13:04
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~2.0.0
  • laravelcollective/html ~5.0.0||~5.1.0
1.1.0

Last update
2015/11/27 13:01
License
Require
  • php >=5.4.0
  • laravelcollective/html ~5.0.0||~5.1.0
  • efficiently/jquery-laravel ~2.0.0
1.0.x-dev

Last update
2015/07/03 08:46
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~2.0.0
  • illuminate/html ~5.0.0
1.0.2

Last update
2015/07/03 08:46
License
Require
  • php >=5.4.0
  • illuminate/html ~5.0.0
  • efficiently/jquery-laravel ~2.0.0
1.0.1

Last update
2015/07/03 08:33
License
Require
  • php >=5.4.0
  • illuminate/html ~5.0
  • efficiently/jquery-laravel ~2.0.0
0.9.8

Last update
2015/07/03 08:24
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~1.0.9
0.9.x-dev

Last update
2015/07/03 08:24
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~1.0.9
1.0.0

Last update
2015/07/02 10:53
License
Require
  • php >=5.4.0
  • illuminate/html ~5.0
  • efficiently/jquery-laravel ~2.0.0
0.9.7

Last update
2015/02/25 16:20
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~1.0.5
0.9.6

Last update
2014/12/02 13:58
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~1.0.5
0.9.5

Last update
2014/10/23 09:05
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~1.0.5
0.9.2

Last update
2014/09/17 07:43
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel ~1.0.5
0.9.1

Last update
2014/08/25 08:42
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel 1.0.*
0.9.0

Last update
2014/08/14 10:52
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel 1.0.*
0.8.0

Last update
2014/08/12 14:30
License
Require
  • php >=5.4.0
  • efficiently/jquery-laravel 1.0.*

Comments
comments powered by Disqus