Looking to hire Laravel developers? Try LaraJobs

instagram-laravel maintained by elevencodes

Description
Instagram Service Provider for Laravel 4
Last update
2014/06/20 07:39 (2.0.5)
License
Links
Downloads
6 124
2.0.5

Last update
2014/06/20 07:39
License
Require
  • php >=5.3.0
  • laravel/framework >=4.0,<4.3
  • php-instagram-api/php-instagram-api dev-master
2.0.x-dev

Last update
2014/06/20 07:39
License
Require
  • php >=5.3.0
  • php-instagram-api/php-instagram-api dev-master
  • laravel/framework >=4.0,<4.3
dev-develop

Last update
2014/06/20 07:39
License
Require
  • php >=5.3.0
  • php-instagram-api/php-instagram-api dev-master
  • laravel/framework >=4.0,<4.3
dev-master

Last update
2014/06/20 07:39
License
Require
  • php >=5.3.0
  • php-instagram-api/php-instagram-api dev-master
  • laravel/framework >=4.0,<4.3
2.0.4

Last update
2014/05/23 15:25
License
Require
  • php >=5.3.0
  • laravel/framework >=4.0,<4.2
  • php-instagram-api/php-instagram-api dev-master
2.0.3

Last update
2014/02/07 09:03
License
Require
  • php >=5.3.0
  • illuminate/foundation 4.1.x
  • php-instagram-api/php-instagram-api dev-master
2.0.2

Last update
2013/12/18 08:47
License
Require
  • php >=5.3.0
  • illuminate/foundation 4.1.x
  • php-instagram-api/php-instagram-api dev-master
2.0.1

Last update
2013/12/18 06:43
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.x
  • php-instagram-api/php-instagram-api dev-master
2.0.0

Last update
2013/12/18 05:01
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.x
  • php-instagram-api/php-instagram-api dev-master
1.0.1

Last update
2013/10/30 09:50
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • php-instagram-api/php-instagram-api dev-master
1.0.0

Last update
2013/06/10 16:42
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • php-instagram-api/php-instagram-api dev-master

Comments
comments powered by Disqus