Looking to hire Laravel developers? Try LaraJobs

laravel-admin maintained by encore

Description
laravel admin
Author
Last update
2023/02/03 14:34 (dev-master)
License
Downloads
2 393 923
Tags
dev-master

Last update
2023/02/03 14:34
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*|3.*
v1.8.19

Last update
2022/05/24 03:49
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*|3.*
v1.8.18

Last update
2022/04/10 05:32
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*|3.*
v1.8.17

Last update
2021/12/31 08:36
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*|3.*
2.0.x-dev

Last update
2021/11/13 13:53
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.16

Last update
2021/11/02 07:52
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*|3.*
v1.8.15

Last update
2021/11/02 06:36
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*|3.*
v1.8.14

Last update
2021/09/01 01:15
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.13

Last update
2021/07/15 03:43
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.12

Last update
2021/05/03 13:52
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.11

Last update
2020/11/15 02:55
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.10

Last update
2020/11/03 08:13
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v2.0.0-beta5

Last update
2020/11/02 13:23
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.9

Last update
2020/11/02 11:58
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v2.0.0-beta4

Last update
2020/10/21 10:21
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.6

Last update
2020/09/27 03:07
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.5

Last update
2020/09/25 07:26
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v2.0.0-beta2

Last update
2020/09/19 06:43
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v2.0.0-beta1

Last update
2020/09/06 18:36
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
dev-adminlte3

Last update
2020/09/06 16:28
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.4

Last update
2020/09/02 08:05
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.3

Last update
2020/08/31 12:20
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.2

Last update
2020/08/24 07:43
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.1

Last update
2020/05/28 02:24
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.8.0

Last update
2020/05/27 08:55
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.7.16

Last update
2020/05/09 03:47
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.7.15

Last update
2020/04/27 07:15
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.7.14

Last update
2020/03/16 06:57
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.7.13

Last update
2020/03/07 15:52
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.7.12

Last update
2020/03/07 09:20
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.7.11

Last update
2020/03/04 14:17
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework >=5.5
  • doctrine/dbal 2.*
v1.7.9

Last update
2019/12/31 08:00
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0|~5.0
  • laravel/framework ~5.5|~6.0
  • doctrine/dbal 2.*
v1.7.8

Last update
2019/11/08 07:40
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5|~6.0
  • doctrine/dbal 2.*
v1.7.7

Last update
2019/09/07 09:40
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5|~6.0
  • doctrine/dbal 2.*
v1.7.6

Last update
2019/08/27 11:00
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.7.5

Last update
2019/07/24 03:27
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.7.4

Last update
2019/07/22 09:52
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.7.3

Last update
2019/07/21 09:04
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.7.2

Last update
2019/06/23 10:12
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.7.1

Last update
2019/06/10 05:48
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.7.0

Last update
2019/06/09 06:41
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.15

Last update
2019/05/06 10:57
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.14

Last update
2019/05/06 07:30
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.13

Last update
2019/05/02 06:18
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.12

Last update
2019/04/23 05:24
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.11

Last update
2019/04/04 09:22
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
1.3.x-dev

Last update
2019/03/15 05:13
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
1.4.x-dev

Last update
2019/03/15 05:13
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • symfony/dom-crawler 3.1.*
v1.6.10

Last update
2019/03/10 16:55
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.9

Last update
2019/01/13 04:07
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
1.5.x-dev

Last update
2019/01/10 10:58
License
Require
  • php >=7.0.0
  • laravel/framework ~5.5
  • symfony/dom-crawler ~3.1|~4.0
  • doctrine/dbal 2.*
v1.6.8

Last update
2018/12/13 06:35
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.7

Last update
2018/11/01 02:13
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.6

Last update
2018/10/25 09:02
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.5

Last update
2018/10/18 02:28
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.4

Last update
2018/10/17 16:00
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.3

Last update
2018/09/20 05:21
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.2

Last update
2018/09/18 16:17
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.1

Last update
2018/09/16 16:20
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.6.0

Last update
2018/09/09 08:40
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1|~4.0
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.5.19

Last update
2018/08/22 11:27
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.5.18

Last update
2018/08/10 08:09
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
  • doctrine/dbal 2.*
v1.5.17

Last update
2018/08/02 03:27
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.16

Last update
2018/08/01 17:05
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.15

Last update
2018/07/09 05:18
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.14

Last update
2018/06/06 13:40
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.13

Last update
2018/05/06 10:08
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.12

Last update
2018/04/13 06:53
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.11

Last update
2018/04/13 03:01
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.10

Last update
2018/03/27 16:20
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.4.6

Last update
2018/03/26 14:39
License
Require
  • php >=5.6.4
  • symfony/dom-crawler 3.1.*
  • laravel/framework 5.4.*
v1.5.9

Last update
2018/01/23 05:40
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.8

Last update
2018/01/13 13:58
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.7

Last update
2017/12/14 03:20
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.5.6

Last update
2017/10/26 08:42
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
v1.4.5

Last update
2017/10/26 08:38
License
Require
  • php >=5.6.4
  • symfony/dom-crawler 3.1.*
  • laravel/framework 5.4.*
v1.4.4

Last update
2017/09/25 02:38
License
Require
  • php >=5.6.4
  • symfony/dom-crawler 3.1.*
  • laravel/framework 5.4.*
v1.5.5

Last update
2017/09/22 07:39
License
Require
  • php >=7.0.0
  • symfony/dom-crawler ~3.1
  • laravel/framework ~5.5
1.2.x-dev

Last update
2017/04/20 09:10
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
v1.2.10

Last update
2017/03/15 05:11
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
v1.3.4

Last update
2017/03/15 05:09
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
v1.3.3

Last update
2017/02/20 07:23
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
v1.4.1

Last update
2017/02/20 07:23
License
Require
  • php >=5.6.4
  • symfony/dom-crawler 3.1.*
  • laravel/framework 5.4.*
v1.2.9

Last update
2017/02/20 07:22
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
v1.2.8

Last update
2017/01/17 09:55
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
v1.2.6

Last update
2016/12/06 07:40
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • intervention/image ~2.3
dev-develop

Last update
2016/10/31 14:36
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3
  • intervention/image ~2.3
1.1.x-dev

Last update
2016/10/21 10:47
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • intervention/image ~2.3
v1.1.6

Last update
2016/10/21 10:47
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • intervention/image ~2.3
Comments
comments powered by Disqus