Looking to hire Laravel developers? Try LaraJobs

formbuilder maintained by estey

Description
Laravel 4 extended FormBuilder Class.
Author
Last update
2014/10/18 18:17 (4.2.x-dev)
License
Downloads
15
4.2.x-dev

Last update
2014/10/18 18:17
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.x
  • illuminate/translation 4.2.x
v4.2.12

Last update
2014/10/18 18:17
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.x
  • illuminate/translation 4.2.x
dev-master

Last update
2014/10/18 18:17
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.x
  • illuminate/translation 4.2.x
v4.2.1

Last update
2014/10/18 04:21
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.x
  • illuminate/translation 4.2.x
v4.2

Last update
2014/10/18 03:57
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.x
  • illuminate/translation 4.2.x
4.1.x-dev

Last update
2014/10/18 02:46
License
Require
  • php >=5.3.0
  • illuminate/html 4.1.x
  • illuminate/translation 4.1.x
v4.1.12

Last update
2014/10/18 02:46
License
Require
  • php >=5.3.0
  • illuminate/html 4.1.x
  • illuminate/translation 4.1.x
v4.1.1

Last update
2014/10/18 02:29
License
Require
  • php >=5.3.0
  • illuminate/html 4.1.x
  • illuminate/translation 4.1.x
v4.0.913

Last update
2014/10/18 02:27
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x
4.0.x-dev

Last update
2014/10/18 02:27
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x
v4.1.0

Last update
2014/10/18 01:58
License
Require
  • php >=5.3.0
  • illuminate/html 4.1.x
  • illuminate/translation 4.1.x
v4.0.912

Last update
2014/10/18 01:40
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x
v4.1.912

Last update
2014/10/18 01:40
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x
v0.4.912

Last update
2014/10/18 01:39
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x
v4.0.911

Last update
2014/10/18 01:37
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x
v4.0.91

Last update
2014/10/18 01:33
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x
v4.0.9

Last update
2014/10/18 00:56
License
Require
  • php >=5.3.0
  • illuminate/html 4.0.x
  • illuminate/translation 4.0.x

Comments
comments powered by Disqus