Looking to hire Laravel developers? Try LaraJobs

laravel-fractalhelper maintained by eventhomes

Description
Compatible with Laravel 5+ and Lumen 5+.
Author
Last update
2016/07/28 22:00 (dev-master)
License
Links
Downloads
25 357
dev-master

Last update
2016/07/28 22:00
License
Require
  • php >=5.5.9
  • eventhomes/laravel-apicontroller ~0.1.5
  • league/fractal ~0.13
v0.1.4

Last update
2016/07/28 22:00
License
Require
  • php >=5.5.9
  • eventhomes/laravel-apicontroller ~0.1.5
  • league/fractal ~0.13
dev-develop

Last update
2016/07/28 22:00
License
Require
  • php >=5.5.9
  • eventhomes/laravel-apicontroller ~0.1.5
  • league/fractal ~0.13
0.1.3

Last update
2016/01/15 08:38
License
Require
  • php >=5.5.9
  • eventhomes/laravel-apicontroller ~0.1.5
  • league/fractal ~0.12
0.1.2

Last update
2015/06/22 03:53
License
Require
  • php >=5.5.9
  • eventhomes/laravel-apicontroller ~0.1.5
  • league/fractal ~0.12
0.1.1

Last update
2015/06/21 22:23
License
Require
  • php >=5.5.9
  • eventhomes/laravel-apicontroller ~0.1.5
  • league/fractal ~0.12
0.1.0

Last update
2015/06/21 21:20
License
Require
  • php >=5.5.9
  • eventhomes/laravel-apicontroller ~0.1.5
  • league/fractal ~0.12

Comments
comments powered by Disqus