Looking to hire Laravel developers? Try LaraJobs

foundation-maker maintained by evercode1

Description
Foundation Maker Artisan Commands for Laravel 5.3
Author
Last update
2017/01/31 02:06 (2.0.10)
License
Downloads
352
2.0.10

Last update
2017/01/31 02:06
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
dev-master

Last update
2017/01/31 02:06
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.09

Last update
2016/12/16 18:45
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.08

Last update
2016/11/05 01:09
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.07

Last update
2016/11/04 22:44
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.6

Last update
2016/11/04 22:25
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.05

Last update
2016/11/04 22:11
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.04

Last update
2016/11/04 04:33
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.02

Last update
2016/11/04 04:28
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.01

Last update
2016/11/04 04:04
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
2.0.00

Last update
2016/11/04 03:47
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.13

Last update
2016/11/02 03:58
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.12

Last update
2016/11/02 03:53
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.11

Last update
2016/11/02 03:32
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.10

Last update
2016/11/02 03:19
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.09

Last update
2016/11/02 03:11
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.08

Last update
2016/11/02 03:03
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.07

Last update
2016/11/02 02:36
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.06

Last update
2016/10/30 22:01
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.05

Last update
2016/10/24 15:39
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.04

Last update
2016/10/23 22:54
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.03

Last update
2016/10/23 22:42
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.02

Last update
2016/10/23 22:37
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.3.01

Last update
2016/10/23 22:31
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.99

Last update
2016/10/23 20:34
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.97

Last update
2016/10/23 20:14
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.96

Last update
2016/10/23 19:15
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.95

Last update
2016/10/22 07:43
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.94

Last update
2016/10/22 04:08
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.93

Last update
2016/10/22 03:35
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.92

Last update
2016/10/22 02:58
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.9

Last update
2016/10/22 02:42
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.8

Last update
2016/10/22 02:24
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.7

Last update
2016/10/22 02:08
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.6

Last update
2016/10/22 01:58
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.5

Last update
2016/10/22 01:35
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.4

Last update
2016/10/22 01:10
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.3

Last update
2016/10/18 21:19
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.1.3

Last update
2016/10/18 21:19
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.2

Last update
2016/10/18 06:05
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.1

Last update
2016/10/18 05:59
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.2.0

Last update
2016/10/18 04:20
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.1.0

Last update
2016/10/18 04:17
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.0.9

Last update
2016/10/16 21:01
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.0.8

Last update
2016/10/16 20:37
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
1.0.7

Last update
2016/10/16 20:04
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
1.0.6

Last update
2016/10/16 19:45
License
Require
  • php >=5.6.4
  • laravel/framework 5.3.*
1.0.5

Last update
2016/10/08 03:20
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.0.4

Last update
2016/10/07 04:08
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.0.3

Last update
2016/10/07 03:57
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.0.2

Last update
2016/10/06 22:40
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.0.1

Last update
2016/10/06 22:36
License
Require
  • laravel/framework 5.3.*
  • php ^5.6.4 || ^7.0
1.0.0

Last update
2016/10/06 22:25
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0

Comments
comments powered by Disqus