Looking to hire Laravel developers? Try LaraJobs

laravel-voteable maintained by faustbrian

Description
Voteable Polymorphic Eloquent Models for Laravel 5
Author
Last update
2017/08/03 05:33 (dev-master)
License
Links
Downloads
178
dev-master

Last update
2017/08/03 05:33
License
Require
  • php ^7.0
  • illuminate/support 5.3.* || 5.4.* || 5.5.*
  • illuminate/database 5.3.* || 5.4.* || 5.5.*
2.1.2

Last update
2017/03/20 06:55
License
Require
  • php ^7.1
  • faustbrian/laravel-service-provider ^1.0
  • illuminate/database 5.3.* || 5.4.*
2.1.1

Last update
2017/01/30 10:51
License
Require
  • php ^7.1
  • faustbrian/laravel-service-provider ^1.0
  • illuminate/database 5.3.* || 5.4.*
2.1.0

Last update
2017/01/20 12:58
License
Require
  • php ^7.1
  • faustbrian/laravel-service-provider ^1.0
  • illuminate/database 5.3.* || 5.4.*
2.0.1

Last update
2016/11/09 07:56
License
Require
  • php ^5.6 || ^7.0
  • faustbrian/laravel-service-provider ^1.0
  • illuminate/database 5.1.* || 5.2.* || 5.3.*
2.0.0

Last update
2016/11/07 07:35
License
Require
  • php ^5.6 || ^7.0
  • faustbrian/laravel-service-provider ^1.0
  • illuminate/database 5.1.* || 5.2.* || 5.3.*
1.0.x-dev

Last update
2016/11/04 04:35
License
Require
  • php ^5.6 || ^7.0
  • faustbrian/laravel-service-provider ^1.0
  • illuminate/database 5.1.* || 5.2.* || 5.3.*
1.0.0

Last update
2016/11/04 04:35
License
Require
  • php ^5.6 || ^7.0
  • faustbrian/laravel-service-provider ^1.0
  • illuminate/database 5.1.* || 5.2.* || 5.3.*

Comments
comments powered by Disqus