Looking to hire Laravel developers? Try LaraJobs

laravel-personality-insights maintained by findbrok

Description
Using IBM Watson Personality Insights Service with Laravel 5
Author
Last update
2017/07/15 07:58 (v1.1.8)
License
Links
Downloads
186
v1.1.8

Last update
2017/07/15 07:58
License
Require
  • php >=5.6.0
  • findbrok/php-watson-api-bridge ^1.0
  • illuminate/support ~5.0
  • netresearch/jsonmapper ^1.1
  • ramsey/uuid ^3.4
dev-master

Last update
2017/07/15 07:58
License
Require
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
  • illuminate/support ~5.0
  • php >=5.6.0
1.1.x-dev

Last update
2017/07/15 07:58
License
Require
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
  • illuminate/support ~5.0
  • php >=5.6.0
v1.1.7

Last update
2017/06/12 18:53
License
Require
  • php >=5.5.0
  • findbrok/php-watson-api-bridge ^1.0
  • illuminate/support ~5.0
  • netresearch/jsonmapper ^1.1
  • ramsey/uuid ^3.4
v1.1.6

Last update
2017/05/28 08:29
License
Require
  • php >=5.5.0
  • illuminate/support 5.0 - 5.4
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
v1.1.5

Last update
2017/05/28 08:14
License
Require
  • php >=5.5.0
  • illuminate/support 5.0 - 5.4
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
v1.1.4

Last update
2017/03/12 10:03
License
Require
  • php >=5.5.0
  • illuminate/support 5.0 - 5.4
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
v1.1.3

Last update
2017/03/12 08:22
License
Require
  • php >=5.5.0
  • illuminate/support 5.0 - 5.4
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
v1.1.2

Last update
2017/02/19 17:10
License
Require
  • php >=5.5.0
  • illuminate/support 5.0 - 5.4
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
v1.1.1

Last update
2017/02/04 18:43
License
Require
  • php >=5.5.0
  • illuminate/support 5.0 - 5.4
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
v1.1.0

Last update
2017/01/31 20:02
License
Require
  • php >=5.5.0
  • illuminate/support 5.0 - 5.3
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • netresearch/jsonmapper ^1.1
v1.0.07

Last update
2016/10/31 19:06
License
Require
  • php >=5.5.0
  • laravel/framework 5.0 - 5.3
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
1.0.x-dev

Last update
2016/10/31 19:06
License
Require
  • php >=5.5.0
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
  • laravel/framework 5.0 - 5.3
v1.0.06

Last update
2016/09/18 16:18
License
Require
  • php >=5.5.0
  • laravel/framework 5.0 - 5.3
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
v1.0.05

Last update
2016/07/12 13:29
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
v1.0.04

Last update
2016/06/07 10:55
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
v1.0.03

Last update
2016/05/27 14:25
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
v1.0.02

Last update
2016/05/27 05:45
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4
v1.0.01

Last update
2016/05/26 12:53
License
Require
  • php >=5.5.0
  • laravel/framework ~5.0|~5.1|~5.2
  • findbrok/php-watson-api-bridge ^1.0
  • ramsey/uuid ^3.4

Comments
comments powered by Disqus