Looking to hire Laravel developers? Try LaraJobs

laravel-crudable maintained by flobbos

Description
A Laravel package for saving time on crud operations
Last update
2017/09/05 12:54 (dev-master)
License
Links
Downloads
53
Tags
dev-master

Last update
2017/09/05 12:54
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
2.2

Last update
2017/09/04 15:54
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
2.1

Last update
2017/08/25 08:49
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
v2.0.x-dev

Last update
2017/08/25 08:49
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
v2.0

Last update
2017/08/25 08:49
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
1.2

Last update
2017/08/23 11:33
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
v1.1

Last update
2017/08/17 11:48
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
v1.0

Last update
2017/08/17 11:39
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
0.7.0

Last update
2017/08/17 11:39
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
0.6.1

Last update
2017/08/16 15:27
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
0.6

Last update
2017/08/16 14:36
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
0.5

Last update
2017/05/30 15:15
License
Require
  • php >=5.6.0
  • illuminate/support >=5.1.0
0.41

Last update
2017/05/15 15:48
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.35

Last update
2017/04/26 16:03
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.33

Last update
2017/04/11 21:48
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.34

Last update
2017/04/11 21:48
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.4

Last update
2017/04/11 15:58
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.32

Last update
2017/04/11 15:06
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.31

Last update
2017/04/11 14:57
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.3

Last update
2017/04/11 09:25
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.2

Last update
2017/04/11 09:03
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*
0.1

Last update
2017/04/10 15:40
License
Require
  • php >=5.6.0
  • illuminate/support 5.4.*

Comments
comments powered by Disqus