Looking to hire Laravel developers? Try LaraJobs

user maintained by fluentkit

Description
Simple User system for FluentKit
Author
Last update
2014/06/29 13:02 (dev-master)
License
Downloads
82
dev-master

Last update
2014/06/29 13:02
License
Require
  • php >=5.3.0
  • laravel/framework 4.1.*
  • fluentkit/supermodel dev-master
  • fluentkit/repositories dev-master
Comments
comments powered by Disqus