Looking to hire Laravel developers? Try LaraJobs

eloquent-localizable maintained by folklore

Description
Laravel 4 and 5 package to add localization capabilities to Eloquent Models
Last update
2015/07/01 16:59 (dev-master)
License
Downloads
1 191
dev-master

Last update
2015/07/01 16:59
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
v0.2.2

Last update
2015/06/20 15:45
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
v0.2.1

Last update
2015/06/20 15:40
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
v0.2.0

Last update
2015/04/09 18:12
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
v0.1.2

Last update
2014/11/21 01:33
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
v0.1.1

Last update
2014/11/21 01:03
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
v0.1.0

Last update
2014/07/02 17:28
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
Comments
comments powered by Disqus