Looking to hire Laravel developers? Try LaraJobs

graphql maintained by folklore

Description
Facebook GraphQL for Laravel
Last update
2017/10/13 14:23 (dev-develop)
License
Links
Downloads
29 841
dev-develop

Last update
2017/10/13 14:23
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
dev-master

Last update
2017/10/13 14:23
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.31

Last update
2017/10/13 14:23
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.30

Last update
2017/10/12 14:25
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
dev-feature/relay

Last update
2017/10/11 11:50
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.29

Last update
2017/09/19 14:15
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.28

Last update
2017/09/18 16:11
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.27

Last update
2017/09/18 14:50
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.1.x-dev

Last update
2017/09/09 17:13
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.26

Last update
2017/09/09 17:11
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
dev-passcod-patch-1

Last update
2017/09/09 17:11
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.25

Last update
2017/09/06 16:10
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.24

Last update
2017/09/06 15:48
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.23

Last update
2017/09/05 15:39
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.22

Last update
2017/09/05 14:55
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.21

Last update
2017/09/04 19:40
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.10.2
v1.0.20

Last update
2017/09/01 19:10
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.11
v1.0.19

Last update
2017/06/21 17:44
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.11
v1.0.18

Last update
2017/06/08 14:49
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.17

Last update
2017/06/06 18:48
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.16

Last update
2017/06/02 19:59
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.15

Last update
2017/05/24 14:50
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.14

Last update
2017/05/23 21:41
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.13

Last update
2017/05/23 21:20
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.12

Last update
2017/05/18 16:05
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.11

Last update
2017/04/21 12:25
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.9.0
v1.0.10

Last update
2017/01/31 20:45
License
Require
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.9

Last update
2017/01/30 17:23
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.8

Last update
2016/11/29 17:16
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.7

Last update
2016/11/29 15:26
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.6

Last update
2016/11/13 18:33
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.5

Last update
2016/11/13 17:51
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.4

Last update
2016/11/04 21:43
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.3

Last update
2016/11/04 14:34
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.2

Last update
2016/11/03 14:39
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.1

Last update
2016/10/25 17:18
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.x-dev

Last update
2016/10/17 13:34
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v1.0.0

Last update
2016/10/17 13:34
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.7.0
v0.4.9

Last update
2016/09/15 12:52
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php 0.6.*
v0.4.8

Last update
2016/09/12 18:10
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.7

Last update
2016/09/12 18:02
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.6

Last update
2016/09/12 03:39
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.5

Last update
2016/09/05 15:39
License
Require
  • illuminate/support ~5.1
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.4

Last update
2016/08/01 18:47
License
Require
  • illuminate/support 5.2.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.3

Last update
2016/08/01 18:46
License
Require
  • illuminate/support 5.2.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.1

Last update
2016/03/27 02:45
License
Require
  • illuminate/support 5.2.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.2

Last update
2016/03/27 02:45
License
Require
  • illuminate/support 5.2.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.4.0

Last update
2016/01/05 14:21
License
Require
  • illuminate/support 5.2.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.3.3

Last update
2015/11/03 01:53
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.3.2

Last update
2015/11/02 18:59
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.3.1

Last update
2015/11/02 18:34
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.5
v0.3.0

Last update
2015/11/02 18:14
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php dev-master as 0.5.2
v0.2.5

Last update
2015/09/18 19:15
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.2
v0.2.4

Last update
2015/09/04 01:52
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.2
v0.2.3

Last update
2015/09/02 20:35
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.2
v0.2.2

Last update
2015/08/24 21:37
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php ~0.2
v0.2.1

Last update
2015/08/18 16:03
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php dev-master
v0.2.0

Last update
2015/08/17 20:49
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php dev-master
v0.1.0

Last update
2015/08/13 18:49
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php dev-master
v0.1.1

Last update
2015/08/13 18:49
License
Require
  • illuminate/support 5.1.*
  • php >=5.5.9
  • webonyx/graphql-php dev-master

Comments
comments powered by Disqus