Looking to hire Laravel developers? Try LaraJobs

laravel-hypernova maintained by folklore

Description
Laravel PHP package to use Hypernova server-side rendering service.
Last update
2017/05/30 16:08 (v0.1.3)
License
Downloads
37
v0.1.3

Last update
2017/05/30 16:08
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • wayfair/hypernova-php ^1.0
  • ramsey/uuid ^3.5
dev-master

Last update
2017/05/30 16:08
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • wayfair/hypernova-php ^1.0
  • ramsey/uuid ^3.5
v0.1.2

Last update
2017/05/30 15:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • wayfair/hypernova-php ^1.0
  • ramsey/uuid ^3.5
dev-develop

Last update
2017/05/30 15:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • wayfair/hypernova-php ^1.0
  • ramsey/uuid ^3.5
v0.1.1

Last update
2017/05/29 17:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • wayfair/hypernova-php ^1.0
  • ramsey/uuid ^3.5
v0.1.0

Last update
2017/02/08 04:55
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • wayfair/hypernova-php ^1.0
  • ramsey/uuid ^3.5
Comments
comments powered by Disqus