Looking to hire Laravel developers? Try LaraJobs

larange maintained by fontenele

Description
Laravel + PHP + RequireJS + Angular + Bootstrap
Last update
2016/10/08 17:39 (v1.2.8)
License
Links
Downloads
23
v1.2.8

Last update
2016/10/08 17:39
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
dev-master

Last update
2016/10/08 17:39
License
Require
  • php >=5.5.9
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • laravel/framework 5.1
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.2.5

Last update
2016/10/08 02:58
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.2.0

Last update
2016/10/07 21:50
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.1.0

Last update
2016/10/07 00:18
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.16

Last update
2016/10/06 18:09
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.15

Last update
2016/10/06 18:00
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.14

Last update
2016/10/06 16:51
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.13

Last update
2016/10/06 16:36
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.12

Last update
2016/10/06 16:31
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.11

Last update
2016/10/06 16:24
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.10

Last update
2016/10/06 16:18
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.9

Last update
2016/10/06 16:13
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.8

Last update
2016/10/06 16:09
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.7

Last update
2016/10/06 15:57
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 5.0.x@dev
v1.0.6

Last update
2016/10/06 15:54
License
Require
  • php >=5.5.9
  • laravel/framework 5.1
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 5.0.x@dev
v1.0.5

Last update
2016/10/06 15:50
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 5.0.x@dev
v1.0.4

Last update
2016/10/06 15:41
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 5.0.x@dev
v1.0.3

Last update
2016/10/06 15:31
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.2

Last update
2016/10/06 15:27
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0.1

Last update
2016/10/06 15:21
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
dev-develop

Last update
2016/09/27 18:00
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
1.0.x-dev

Last update
2016/09/27 18:00
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev
v1.0

Last update
2016/09/27 18:00
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • barryvdh/laravel-ide-helper ~2.0
  • laracasts/flash ~1.3
  • lucadegasperi/oauth2-server-laravel 4.0.x@dev

Comments
comments powered by Disqus