Looking to hire Laravel developers? Try LaraJobs

administrator maintained by forone

Description
Admin system based on Laravel 5.2
Last update
2017/06/27 08:09 (5.1.x-dev)
License
Downloads
1 258
5.1.x-dev

Last update
2017/06/27 08:09
License
Require
  • php >=5.5.9
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • doctrine/dbal ~2.3
  • zizaco/entrust 5.2.x-dev
  • laravel/framework 5.1.*
  • laravelcollective/html 5.1.*
5.2.x-dev

Last update
2017/06/27 08:09
License
Require
  • php >=5.5.9
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • laravel/framework 5.2.*
  • doctrine/dbal ~2.3
  • laravelcollective/html 5.2.*
  • zizaco/entrust 5.2.x-dev
dev-master

Last update
2017/03/29 01:53
License
Require
  • php >=5.5.9
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • doctrine/dbal ~2.3
  • laravelcollective/html 5.2.*
  • laravel/framework 5.2.*
  • zizaco/entrust 5.2.x-dev
1.1.2

Last update
2016/05/12 06:20
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5
1.1.1

Last update
2015/10/10 07:51
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.1.0

Last update
2015/09/21 02:08
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.9

Last update
2015/09/18 08:01
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.8

Last update
2015/09/17 08:11
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.7

Last update
2015/09/09 06:14
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.6

Last update
2015/09/02 03:14
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.5

Last update
2015/08/31 03:14
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.4

Last update
2015/08/31 02:52
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.3

Last update
2015/08/28 09:26
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.2

Last update
2015/08/28 07:21
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.1

Last update
2015/08/23 14:27
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev
1.0.0

Last update
2015/08/19 11:32
License
Require
  • php >=5.5.9
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/html 5.0.0
  • doctrine/dbal ^2.5
  • qiniu/php-sdk v7.0.4
  • orangehill/iseed ^2.0
  • zizaco/entrust dev-laravel-5@dev

Comments
comments powered by Disqus