Looking to hire Laravel developers? Try LaraJobs

closure-table maintained by franzose

Description
Adjacency List’ed Closure Table database design pattern implementation for Laravel
Author
Last update
2020/05/11 13:25 (v6.0.1)
License
Links
Downloads
134 036
v6.0.1

Last update
2020/05/11 13:25
License
Require
  • php >=7.0
dev-master

Last update
2020/05/11 13:25
License
Require
  • php >=7.0
6.x-dev

Last update
2020/05/11 13:03
License
Require
  • php >=7.0
v6.0

Last update
2020/05/04 06:45
License
Require
  • php >=7.0
v5.1.1

Last update
2018/08/27 20:11
License
Require
  • php >=5.4.0
v5.1

Last update
2017/09/10 23:00
License
Require
  • php >=5.4.0
dev-L5.4

Last update
2017/07/24 22:25
License
Require
  • php >=5.4.0
v5.0.1

Last update
2017/07/13 22:30
License
Require
  • php >=5.4.0
v5.0

Last update
2017/02/10 13:14
License
Require
  • php >=5.4.0
dev-L5.3

Last update
2016/09/18 22:31
License
Require
  • php >=5.4.0
4.1.4

Last update
2016/07/08 08:19
License
Require
  • php >=5.4.0
v4.1.3

Last update
2016/07/06 13:04
License
Require
  • php >=5.4.0
v4.1.2

Last update
2016/07/06 12:53
License
Require
  • php >=5.4.0
dev-L5.1

Last update
2016/02/03 08:28
License
Require
  • php >=5.4.0
v4.1.1

Last update
2016/01/06 11:18
License
Require
  • php >=5.4.0
v4.1

Last update
2015/12/25 00:45
License
Require
  • php >=5.4.0
dev-L4

Last update
2015/07/13 04:58
License
Require
  • php >=5.4.0
v4.0.1

Last update
2015/03/09 06:18
License
Require
  • php >=5.4.0
v4

Last update
2015/03/09 05:28
License
Require
  • php >=5.4.0
v3.1.1

Last update
2015/02/14 04:32
License
Require
  • php >=5.4.0
v3.1

Last update
2015/02/03 18:07
License
Require
  • php >=5.4.0
v3.0.5

Last update
2015/01/05 01:31
License
Require
  • php >=5.4.0
3.x-dev

Last update
2014/06/29 11:46
License
Require
  • php >=5.4.0
v3.0.4

Last update
2014/05/18 06:49
License
Require
  • php >=5.4.0
v3.0.3

Last update
2014/03/27 01:45
License
Require
  • php >=5.4.0
v3.0.2

Last update
2014/03/26 13:22
License
Require
  • php >=5.4.0
v3.0.1

Last update
2014/03/13 03:22
License
Require
  • php >=5.4.0
v3.0

Last update
2014/03/12 06:58
License
Require
  • php >=5.4.0
2.x-dev

Last update
2013/10/11 03:09
License
Require
  • php >=5.3.0
v2.1.6

Last update
2013/10/05 07:29
License
Require
  • php >=5.3.0
v2.1.5

Last update
2013/10/04 15:22
License
Require
  • php >=5.3.0
v2.1

Last update
2013/09/28 02:09
License
Require
  • php >=5.3.0
v2.0

Last update
2013/09/23 00:53
License
Require
  • php >=5.3.0

Comments
comments powered by Disqus