Looking to hire Laravel developers? Try LaraJobs

multiauth maintained by gentor

Description
Multiple auth driver for Laravel
Last update
2017/01/17 11:10 (dev-master)
License
Links
Downloads
101
dev-master

Last update
2017/01/17 11:10
License
Require
  • php >=5.3.0
  • illuminate/auth ~4.1|~4.2
  • illuminate/console ~4.1|~4.2
  • illuminate/database ~4.1|~4.2
  • illuminate/filesystem ~4.1|~4.2
  • illuminate/support ~4.1|~4.2
dev-laravel5.2

Last update
2015/06/25 19:28
License
Require
  • php >=5.3.0
  • illuminate/auth ~4.1|~4.2
  • illuminate/console ~4.1|~4.2
  • illuminate/database ~4.1|~4.2
  • illuminate/filesystem ~4.1|~4.2
  • illuminate/support ~4.1|~4.2
dev-laravel5

Last update
2015/06/22 22:49
License
Require
  • php >=5.4.0
  • illuminate/auth ~5.0|~5.1
  • illuminate/console ~5.0|~5.1
  • illuminate/database ~5.0|~5.1
  • illuminate/filesystem ~5.0|~5.1
  • illuminate/support ~5.0|~5.1
v3.3.1

Last update
2014/09/14 13:25
License
Require
  • php >=5.3.0
  • illuminate/auth ~4.1
  • illuminate/console ~4.1
  • illuminate/database ~4.1
  • illuminate/filesystem ~4.1
  • illuminate/support ~4.1
v3.3.0

Last update
2014/08/27 11:41
License
Require
  • php >=5.3.0
  • illuminate/auth ~4.1
  • illuminate/console ~4.1
  • illuminate/database ~4.1
  • illuminate/filesystem ~4.1
  • illuminate/support ~4.1
v3.2.3

Last update
2014/06/11 10:35
License
Require
  • php >=5.3.0
  • illuminate/auth ~4.1
  • illuminate/console ~4.1
  • illuminate/database ~4.1
  • illuminate/filesystem ~4.1
  • illuminate/support ~4.1
v3.2.1

Last update
2014/06/10 16:40
License
Require
  • php >=5.4.0
  • illuminate/auth ~4.2
  • illuminate/console ~4.2
  • illuminate/database ~4.2
  • illuminate/filesystem ~4.2
  • illuminate/support ~4.2
v3.2

Last update
2014/06/10 16:29
License
Require
  • php >=5.3.0
  • illuminate/auth ~4.2
  • illuminate/console ~4.2
  • illuminate/database ~4.2
  • illuminate/filesystem ~4.2
  • illuminate/support ~4.2
v3.1.3

Last update
2014/03/21 10:37
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v3.1.2

Last update
2014/02/22 11:18
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v3.1.1

Last update
2014/02/22 11:15
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v3.1

Last update
2014/02/22 10:59
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v3.0

Last update
2014/02/21 00:56
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v2.1.1

Last update
2014/01/14 19:43
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v2.1.0

Last update
2014/01/14 19:26
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v2.0.1

Last update
2014/01/01 16:56
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
2.0.0

Last update
2013/12/14 15:28
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
v1.0.1

Last update
2013/12/12 15:33
Require
  • php >=5.3.0
  • illuminate/support ~4

Comments
comments powered by Disqus