Looking to hire Laravel developers? Try LaraJobs

redis maintained by gentor

Description
The Illuminate Redis package.
Last update
2017/06/08 12:32 (dev-master)
License
Downloads
104
Tags
dev-master

Last update
2017/06/08 12:32
License
Require
  • illuminate/support 5.3.*
  • php >=5.6
  • predis/predis ~1.0
5.4.x-dev

Last update
2017/04/18 15:36
License
Require
  • illuminate/contracts 5.4.*
  • illuminate/support 5.4.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.4.19

Last update
2017/04/04 22:41
License
Require
  • illuminate/contracts 5.4.*
  • illuminate/support 5.4.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.4.17

Last update
2017/03/19 18:37
License
Require
  • illuminate/contracts 5.4.*
  • illuminate/support 5.4.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.4.13

Last update
2017/02/13 22:02
License
Require
  • illuminate/contracts 5.4.*
  • illuminate/support 5.4.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.4.9

Last update
2017/02/02 13:38
License
Require
  • illuminate/contracts 5.4.*
  • illuminate/support 5.4.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.4.0

Last update
2017/01/17 13:55
License
Require
  • illuminate/contracts 5.4.*
  • illuminate/support 5.4.*
  • php >=5.6.4
  • predis/predis ~1.0
5.3.x-dev

Last update
2016/12/23 01:26
License
Require
  • illuminate/contracts 5.3.*
  • illuminate/support 5.3.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.3.23

Last update
2016/08/09 01:38
License
Require
  • illuminate/contracts 5.3.*
  • illuminate/support 5.3.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.3.0

Last update
2016/08/09 01:38
License
Require
  • illuminate/contracts 5.3.*
  • illuminate/support 5.3.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.3.16

Last update
2016/08/09 01:38
License
Require
  • illuminate/contracts 5.3.*
  • illuminate/support 5.3.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.3.4

Last update
2016/08/09 01:38
License
Require
  • illuminate/contracts 5.3.*
  • illuminate/support 5.3.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.2.43

Last update
2016/08/01 13:49
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
5.2.x-dev

Last update
2016/08/01 13:49
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.45

Last update
2016/08/01 13:49
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.25

Last update
2015/12/05 16:45
License
Require
  • illuminate/contracts 5.3.*
  • illuminate/support 5.3.*
  • php >=5.6.4
  • predis/predis ~1.0
v5.2.27

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.28

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.19

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.21

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.31

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.26

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.24

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.0

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.32

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.6

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.7

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.2.37

Last update
2015/06/22 20:36
License
Require
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.28

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.30

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.25

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.16

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.31

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.20

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.22

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.13

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.41

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
5.1.x-dev

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.8

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.6

Last update
2015/06/18 02:16
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.1

Last update
2015/06/01 15:39
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
v5.1.2

Last update
2015/06/01 15:39
License
Require
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
  • php >=5.5.9
  • predis/predis ~1.0
5.0.x-dev

Last update
2015/04/27 18:29
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v5.0.33

Last update
2015/04/27 18:29
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v5.0.26

Last update
2015/03/25 16:42
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v5.0.22

Last update
2015/03/25 16:42
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v5.0.28

Last update
2015/03/25 16:42
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v5.0.25

Last update
2015/03/25 16:42
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v5.0.4

Last update
2014/12/13 17:31
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v5.0.0

Last update
2014/12/13 17:31
License
Require
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
  • php >=5.4.0
  • predis/predis ~1.0
v4.2.17

Last update
2014/07/20 12:44
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.12

Last update
2014/07/20 12:44
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.7

Last update
2014/07/20 12:44
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.8

Last update
2014/07/20 12:44
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.16

Last update
2014/07/20 12:44
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.9

Last update
2014/07/20 12:44
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
4.2.x-dev

Last update
2014/07/20 12:44
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.2

Last update
2014/05/23 16:40
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.3

Last update
2014/05/23 16:40
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.6

Last update
2014/05/23 16:40
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.4

Last update
2014/05/23 16:40
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.5

Last update
2014/05/23 16:40
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.1

Last update
2014/05/23 16:40
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.2.0-BETA1

Last update
2014/03/19 13:27
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • predis/predis 0.8.*
v4.1.29

Last update
2014/03/18 21:30
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.27

Last update
2014/03/18 21:30
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.26

Last update
2014/03/18 21:30
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.25

Last update
2014/03/18 21:30
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.30

Last update
2014/03/18 21:30
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.28

Last update
2014/03/18 21:30
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
4.1.x-dev

Last update
2014/03/18 21:30
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.24

Last update
2014/03/04 22:56
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.23

Last update
2014/02/20 23:05
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.8.*
v4.1.22

Last update
2014/02/15 09:27
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.*
v4.1.20

Last update
2014/01/17 20:11
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.*
v4.1.19

Last update
2014/01/17 20:11
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.*
v4.1.21

Last update
2014/01/17 20:11
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • predis/predis 0.*
v4.1.14

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.16

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.11

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.17

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.10

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.1

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.0

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.12

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.13

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.15

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.6

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.8

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.18

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.9

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.5

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.7

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.3

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.4

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
v4.1.2

Last update
2013/10/29 15:02
License
Require
  • illuminate/support 4.1.x
  • php >=5.3.0
  • predis/predis 0.*
4.0.x-dev

Last update
2013/10/02 21:36
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.8

Last update
2013/10/02 21:36
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.9

Last update
2013/10/02 21:36
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.10

Last update
2013/10/02 21:36
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.7

Last update
2013/08/23 03:27
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.1

Last update
2013/05/28 00:50
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.0

Last update
2013/05/28 00:50
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.6

Last update
2013/05/28 00:50
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.5

Last update
2013/05/28 00:50
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.4

Last update
2013/05/28 00:50
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.3

Last update
2013/05/28 00:50
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.2

Last update
2013/05/28 00:50
License
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
  • predis/predis 0.*
v4.0.0-BETA4

Last update
2013/03/29 13:01
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
v4.0.0-BETA2

Last update
2013/01/19 06:57
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
v4.0.0-BETA3

Last update
2013/01/19 06:57
Require
  • illuminate/support 4.0.x
  • php >=5.3.0
v1.1.0

Last update
2012/12/01 04:47
Require
  • illuminate/support >=1.0.0
  • php >=5.3.0
v1.0.0

Last update
2012/09/19 03:49
Comments
comments powered by Disqus