Looking to hire Laravel developers? Try LaraJobs

currency maintained by georgechaduneli

Description
This provides Laravel 5 with currency functions such as currency formatting and conversion using up-to-date exchange rates.
Last update
2017/06/27 19:22 (dev-master)
License
Links
Downloads
44
dev-master

Last update
2017/06/27 19:22
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
1.0.6

Last update
2017/01/26 22:05
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
1.0.4

Last update
2017/01/26 21:22
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
1.0.5

Last update
2017/01/26 21:22
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
1.0.3

Last update
2017/01/07 20:36
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
1.0.2

Last update
2016/10/08 18:30
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
0.1.x-dev

Last update
2016/10/07 18:38
License
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • illuminate/view ~4.1
  • illuminate/cache ~4.1
1.0.1

Last update
2016/10/07 18:33
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
1.0.x-dev

Last update
2016/10/04 14:06
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
0.3.4

Last update
2016/10/01 17:00
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
0.3.x-dev

Last update
2016/10/01 17:00
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
0.3.2

Last update
2016/09/29 20:42
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
0.3.1

Last update
2016/09/01 17:52
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/cache ~5.1
0.3.0

Last update
2016/06/29 18:53
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
  • illuminate/cache 5.1.*|5.2.*
0.2.1

Last update
2016/03/22 21:48
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
  • illuminate/cache 5.1.*|5.2.*
0.2.0

Last update
2016/03/22 19:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
  • illuminate/cache 5.1.*|5.2.*
0.1.3

Last update
2014/06/02 17:36
License
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • illuminate/view ~4.1
  • illuminate/cache ~4.1
0.1.2

Last update
2014/01/30 14:57
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.x
  • illuminate/view 4.1.x
  • illuminate/cache 4.1.x
0.1.1

Last update
2014/01/04 02:07
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.x
  • illuminate/view 4.1.x
0.1.0

Last update
2013/11/29 19:51
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • illuminate/view 4.0.x

Comments
comments powered by Disqus