Looking to hire Laravel developers? Try LaraJobs

eloquent-repository maintained by giordanolima

Description
Repository pattern for Eloquent ORM with a powerfull cache for database queries.
Last update
2017/08/24 18:44 (dev-master)
License
Links
Downloads
38
dev-master

Last update
2017/08/24 18:44
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.10

Last update
2017/08/24 18:44
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
dev-analysis-qrwNDD

Last update
2017/08/24 18:43
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.9

Last update
2017/08/15 12:58
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.8

Last update
2017/06/29 20:39
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.7

Last update
2017/05/29 18:24
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.6

Last update
2017/05/26 18:30
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.5

Last update
2017/05/26 18:00
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.4

Last update
2017/05/26 17:42
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.3

Last update
2017/05/12 13:15
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.2

Last update
2017/04/28 19:49
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.1

Last update
2017/03/03 17:08
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
dev-develop

Last update
2017/03/03 17:08
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1
1.0.0

Last update
2017/02/24 18:30
License
Require
  • php >=5.4.0
  • illuminate/config ^5.1
  • illuminate/database ^5.1
  • illuminate/support ^5.1

Comments
comments powered by Disqus