Looking to hire Laravel developers? Try LaraJobs

builder maintained by grafite

Description
Prepare your Laravel apps incredibly fast, with various commands, services, facades and boilerplates.
Author
Last update
2018/04/04 18:20 (dev-develop)
License
Links
Downloads
565
dev-develop

Last update
2018/04/04 18:20
License
Require
  • php >=7.1.3
  • doctrine/dbal ^2.5
  • illuminate/support ^5.6
  • grafite/crudmaker ^1.3
  • grafite/formmaker ^1.2
  • grafite/crypto ~1.0
dev-master

Last update
2018/04/04 18:20
License
Require
  • php >=7.1.3
  • doctrine/dbal ^2.5
  • illuminate/support ^5.6
  • grafite/crudmaker ^1.3
  • grafite/formmaker ^1.2
  • grafite/crypto ~1.0
dev-add-code-of-conduct-1

Last update
2018/03/21 22:55
License
Require
  • php >=7.1.3
  • doctrine/dbal ^2.5
  • illuminate/support ^5.6
  • grafite/crudmaker ^1.3
  • grafite/formmaker ^1.2
  • grafite/crypto ~1.0
v2.4.0

Last update
2018/03/19 06:00
License
Require
  • php >=7.1.3
  • doctrine/dbal ^2.5
  • illuminate/support ^5.6
  • grafite/crudmaker ^1.3
  • grafite/formmaker ^1.2
  • grafite/crypto ~1.0
v2.3.4

Last update
2017/11/20 21:44
License
Require
  • php >=7.0
  • doctrine/dbal ^2.5
  • illuminate/support ^5.5
  • yab/crudmaker ^1.3
  • yab/formmaker ^1.2
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.13

Last update
2017/10/31 16:56
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker ^1.1
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
dev-logout

Last update
2017/10/18 15:17
License
Require
  • php >=7.0
  • doctrine/dbal ^2.5
  • illuminate/support ^5.5
  • yab/crudmaker ^1.3
  • yab/formmaker ^1.2
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.3.3

Last update
2017/09/20 04:55
License
Require
  • php >=7.0
  • doctrine/dbal ^2.5
  • illuminate/support ^5.5
  • yab/crudmaker ^1.3
  • yab/formmaker ^1.2
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.3.2

Last update
2017/09/18 01:59
License
Require
  • php >=7.0
  • doctrine/dbal ^2.5
  • illuminate/support ^5.5
  • yab/crudmaker ^1.3
  • yab/formmaker ^1.2
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.3.1

Last update
2017/09/01 16:55
License
Require
  • php >=7.0
  • doctrine/dbal ^2.5
  • illuminate/support ^5.5
  • yab/crudmaker ^1.3
  • yab/formmaker ^1.2
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.3.0

Last update
2017/08/31 15:19
License
Require
  • php >=7.0
  • doctrine/dbal ^2.5
  • illuminate/support ^5.4
  • yab/crudmaker ^1.2
  • yab/formmaker ^1.1
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.12

Last update
2017/05/13 22:08
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.11

Last update
2017/04/20 16:03
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.10

Last update
2017/04/20 15:56
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.9

Last update
2017/04/20 12:41
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.8

Last update
2017/04/17 03:58
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.7

Last update
2017/04/09 19:30
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.6

Last update
2017/04/09 07:58
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.5

Last update
2017/04/02 15:55
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.4

Last update
2017/03/05 00:57
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.3

Last update
2017/03/01 06:34
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.2

Last update
2017/02/25 00:00
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.1

Last update
2017/02/08 14:57
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.2.0

Last update
2017/01/27 03:43
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.4.*
  • yab/crudmaker 1.2.*
  • yab/formmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.1.11

Last update
2017/01/24 23:30
License
Require
  • php >=5.6.4
  • doctrine/dbal ^2.5
  • illuminate/support 5.3.*
  • yab/formmaker 1.0.*
  • yab/crudmaker 1.1.*
  • yab/crypto ~1.0
  • yab/cerebrum ~1.0
  • yab/laratest ~0.1
v2.1.10

Last update
2017/01/08 20:34
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
  • yab/cerebrum ^1.0
  • yab/laratest ^0.1
v2.1.9

Last update
2016/12/06 19:49
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
  • yab/cerebrum ^1.0
  • yab/laratest ^0.1
v2.1.8

Last update
2016/11/16 06:09
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
  • yab/cerebrum ^1.0
  • yab/laratest ^0.1
v2.1.7

Last update
2016/11/08 04:29
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
  • yab/cerebrum ^1.0
  • yab/laratest ^0.1
v2.1.6

Last update
2016/10/31 11:27
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
  • yab/cerebrum ^1.0
  • yab/laratest ^0.1
v2.1.5

Last update
2016/10/21 02:12
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
v2.1.4

Last update
2016/10/11 03:29
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
v2.1.3

Last update
2016/10/03 08:30
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
v2.1.2

Last update
2016/09/29 18:16
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
v2.1.1

Last update
2016/09/06 13:56
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.1
v2.1.0

Last update
2016/09/06 13:49
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.0
v2.0.1

Last update
2016/08/28 21:24
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.0
v1.9.38

Last update
2016/08/26 16:02
License
Require
  • php >=5.5.9
  • illuminate/support ^5.2|^5.1
  • doctrine/dbal ^2.5
  • yab/formmaker 1.0.2
  • yab/crypto 1.0.2
  • yab/crudmaker 1.0.7
v2.0.0

Last update
2016/08/24 16:24
License
Require
  • php >=5.5.9
  • illuminate/support 5.3
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.0
v1.9.37

Last update
2016/07/24 18:15
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • yab/formmaker ^1.0
  • yab/crypto ^1.0
  • yab/crudmaker ^1.0
v1.9.36

Last update
2016/07/21 18:54
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
v1.9.35

Last update
2016/07/14 03:33
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
v1.9.34

Last update
2016/07/12 19:38
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
v1.9.33

Last update
2016/07/11 15:53
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
v1.9.32

Last update
2016/07/11 05:08
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
v1.9.31

Last update
2016/07/10 20:02
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.30

Last update
2016/07/07 15:59
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.29

Last update
2016/07/04 00:52
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.28

Last update
2016/06/28 14:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.27

Last update
2016/06/27 04:06
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.26

Last update
2016/06/22 13:19
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.25

Last update
2016/06/14 22:42
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.24

Last update
2016/06/12 03:10
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.23

Last update
2016/06/09 03:23
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.22

Last update
2016/06/07 16:18
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.21

Last update
2016/05/28 07:06
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.20

Last update
2016/05/26 13:59
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.19

Last update
2016/05/17 03:08
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.18

Last update
2016/05/16 22:07
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.17

Last update
2016/05/13 21:28
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.16

Last update
2016/05/13 18:05
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.15

Last update
2016/05/10 14:41
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.14

Last update
2016/05/06 20:39
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.13

Last update
2016/05/01 23:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.12

Last update
2016/05/01 22:38
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.11

Last update
2016/04/29 05:55
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.10

Last update
2016/04/29 02:29
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.9

Last update
2016/04/29 02:28
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.8

Last update
2016/04/29 01:59
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.7

Last update
2016/04/28 06:13
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.6

Last update
2016/04/26 15:56
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.5

Last update
2016/04/25 02:34
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.4

Last update
2016/04/22 13:52
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.3

Last update
2016/04/19 14:43
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.2

Last update
2016/04/17 17:39
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.1

Last update
2016/04/17 16:54
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.9.0

Last update
2016/04/16 03:21
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.8.1

Last update
2016/04/15 07:00
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.8.0

Last update
2016/04/15 03:45
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.7.5

Last update
2016/04/13 21:52
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.7.4

Last update
2016/04/13 21:16
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.7.3

Last update
2016/04/13 20:48
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.7.2

Last update
2016/04/12 15:14
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.7.1

Last update
2016/04/11 21:52
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.7.0

Last update
2016/04/11 21:45
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.6.3

Last update
2016/04/11 03:03
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.6.2

Last update
2016/04/08 22:22
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.6.1

Last update
2016/04/08 14:14
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.6.0

Last update
2016/04/08 06:36
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.5.0

Last update
2016/03/23 18:55
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.4.1

Last update
2016/03/20 10:20
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.4.0

Last update
2016/03/17 07:29
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.3.3

Last update
2016/03/05 04:28
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.3.2

Last update
2016/02/29 15:38
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.3.1

Last update
2016/02/29 15:15
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.3.0

Last update
2016/02/29 05:47
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.2.1

Last update
2016/02/25 22:52
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.2.0

Last update
2016/02/24 04:57
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.1.1

Last update
2016/02/05 06:29
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.1.0

Last update
2016/02/04 22:52
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.0.5

Last update
2016/02/04 16:27
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.0.4

Last update
2016/02/04 09:26
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.0.3

Last update
2016/01/29 20:08
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.0.2

Last update
2016/01/29 08:15
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.0.1

Last update
2016/01/28 15:26
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6
v1.0.0

Last update
2016/01/15 20:07
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
  • doctrine/dbal ^2.5
  • laravelcollective/html ^5.2|^5.1
  • alfredo-ramos/parsedown-extra-laravel ~0.3
  • illuminate/container ^5.2|^5.1
  • mockery/mockery ^0.9.4
  • mikey179/vfsstream ^1.6

Comments
comments powered by Disqus