Looking to hire Laravel developers? Try LaraJobs

logviewer maintained by graham-campbell

Description
LogViewer Provides A LogViewer Admin Module For Laravel 5
Last update
2016/06/28 09:56 (dev-master)
License
Links
Downloads
16 652
dev-master

Last update
2016/06/28 09:56
License
Require
  • php >=5.5.9
  • illuminate/filesystem 5.1.*
  • illuminate/pagination 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/session 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
v0.3.0-alpha

Last update
2015/03/15 20:24
License
Require
  • php >=5.5.0
  • illuminate/filesystem 5.0.*
  • illuminate/pagination 5.0.*
  • illuminate/routing 5.0.*
  • illuminate/session 5.0.*
  • illuminate/support 5.0.*
  • illuminate/view 5.0.*
  • lightgear/asset ~2.0
  • graham-campbell/core ~2.0
v0.2.2-alpha

Last update
2015/03/15 20:20
License
Require
  • php >=5.4.7
  • illuminate/filesystem ~4.1
  • illuminate/pagination ~4.1
  • illuminate/routing ~4.1
  • illuminate/session ~4.1
  • illuminate/support ~4.1
  • illuminate/view ~4.1
  • lightgear/asset 1.4.*
  • graham-campbell/core ~1.0
0.2.x-dev

Last update
2015/03/15 20:20
License
Require
  • php >=5.4.7
  • illuminate/filesystem ~4.1
  • illuminate/pagination ~4.1
  • illuminate/routing ~4.1
  • illuminate/session ~4.1
  • illuminate/support ~4.1
  • illuminate/view ~4.1
  • lightgear/asset 1.4.*
  • graham-campbell/core ~1.0
v0.2.1-alpha

Last update
2014/10/24 22:00
License
Require
  • php >=5.4.7
  • illuminate/filesystem ~4.1
  • illuminate/pagination ~4.1
  • illuminate/routing ~4.1
  • illuminate/session ~4.1
  • illuminate/support ~4.1
  • illuminate/view ~4.1
  • lightgear/asset 1.4
  • graham-campbell/core ~1.0
v0.2.0-alpha

Last update
2014/08/12 20:51
License
Require
  • php >=5.4.7
  • illuminate/filesystem ~4.1
  • illuminate/pagination ~4.1
  • illuminate/routing ~4.1
  • illuminate/session ~4.1
  • illuminate/support ~4.1
  • illuminate/view ~4.1
  • lightgear/asset 1.4
  • graham-campbell/core 0.4.*
v0.1.0-alpha

Last update
2014/04/21 10:41
License
Require
  • php >=5.4.7
  • laravel/framework 4.1.*
  • symfony/config 2.4.*
  • symfony/event-dispatcher 2.4.*
  • symfony/filesystem 2.4.*
  • lightgear/asset 1.4
  • graham-campbell/core 0.3.*
  • graham-campbell/viewer 0.2.*

Comments
comments powered by Disqus