Looking to hire Laravel developers? Try LaraJobs

rapyd-laravel maintained by greenelf

Description
crud widgets for laravel 5.1, to make an admin in few lines of code
Author
Last update
2017/08/14 15:27 (dev-master)
Downloads
41
dev-master

Last update
2017/08/14 15:27
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*

Comments
comments powered by Disqus